<!DOCTYPE html>
<html class="art clean section_sport theme_sport device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="morenytt"/>
<title>Ørsta avslutta sesongen med seksmålssiger -Møre-Nytt</title>
<meta name="description" content="Handballherrane til Ørsta knota litt i siste seriekamp mot Melhus/Gimse laurdag, men var klart det beste laget i 27-21-sigeren." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/morenytt/css/ny.morenytt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/jquery-ui-1.7.3.custom.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="1573522112863741"/>
<meta property="og:image" content="http://www.morenytt.no/incoming/article14540724.ece/whemyi/ALTERNATES/w980-default/xxxxxIMG_4538-3.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ørsta avslutta sesongen med seksmålssiger"/>
<meta property="og:url" content="http://www.morenytt.no/sport/2017/04/02/%C3%98rsta-avslutta-sesongen-med-seksm%C3%A5lssiger-14540725.ece"/>
<meta property="og:site_name" content="www.morenytt.no"/>
<meta property="article:published_time" content="2017-04-02T13:17:42+01:00"/>
<meta property="article:modified_time" content="2017-04-02T13:23:32+01:00"/>
<meta name="author" property="article:author" content="Joachim Kroken Åsebø joachim@morenytt.no"/>
<link rel="pingback" href="http://www.morenytt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Ørsta avslutta sesongen med seksmålssiger"/>
<meta name="cXenseParse:recs:articleid" content="14540725"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:morenytt-access" content="free"/>
<meta name="cXenseParse:morenytt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.morenytt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 164, secId: 814, artId: 14540725
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'wallpaper_topp'
,topPosRight: 'skyskraper_1'
,bannerWidthSpace: 20
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script>
requireReady(['jquery', 'lib/jquery.cookie'], function($) {
if ($.cookie('device')) {
$("#viewport").prepend('<div id="mobile_switchback" style="padding: 2rem; text-transform: uppercase; text-align: center; background: #333; color: #fff; font-size: 1.4rem;">Gå tilbake til mobilutgaven</div>');
$("#mobile_switchback").click(function(e) {
$.cookie('device', 'pc', { path: '/' , expires: -1 });
window.location.reload();
});
}
});
</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="morenytt RSS" href="http://www.morenytt.no/sport/?widgetName=polarisFeeds&amp;widgetId=12832803&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="morenytt ATOM" href="http://www.morenytt.no/sport/?widgetName=polarisFeeds&amp;widgetId=12832763&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>
.masterTheme .sectionHeader {
background-color:#204c8e;
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=814&pubId=164&cat=news&meta=classic&objId=14540725&type=article&title=%c3%98rsta+avslutta+sesongen+med+seksm%c3%a5lssiger&url=http%3a%2f%2fwww.morenytt.no%2fsport%2f2017%2f04%2f02%2f%25C3%2598rsta-avslutta-sesongen-med-seksm%25C3%25A5lssiger-14540725.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=814&amp;pubId=164&amp;cat=news&amp;meta=classic&amp;objId=14540725&amp;type=article&amp;title=%c3%98rsta+avslutta+sesongen+med+seksm%c3%a5lssiger&amp;url=http%3a%2f%2fwww.morenytt.no%2fsport%2f2017%2f04%2f02%2f%25C3%2598rsta-avslutta-sesongen-med-seksm%25C3%25A5lssiger-14540725.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1573522112863741"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 04 19 00</strong></p>
<ul>
<li>Faks: 70 04 19 01</li>
<li>E-post: redaksjon@morenytt.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4308238|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308238|0|339|ADTECH;loc=300;cookie=info;grp=359159693" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308238|0|339|ADTECH;loc=300;cookie=info;grp=359159693" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4308235|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308235|0|339|ADTECH;loc=300;cookie=info;grp=359159693" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308235|0|339|ADTECH;loc=300;cookie=info;grp=359159693" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/eavis?aviskode=MN">
<span>Les eavis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.morenytt.no/" class="logo"><span>Møre-Nytt - morenytt.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.morenytt.no/for-abonnentar/"><span>For abonnentar</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://morenytt.alda.no/minside?&aviskode=MN">Min side</a></li>
<li><a class="" href="http://morenytt.alda.no/endreprofil?21&aviskode=MN">Min bruker</a></li>
<li><a class="" href="http://www.morenytt.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab78431c7a8f54000002',
logging:true,
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301537,
subscriberUser:true,
shortcode: 'MN',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12924822"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Ørsta
</div>
<a href="http://www.yr.no/place/Norway/M%C3%B8re_og_Romsdal/%C3%98rsta/%C3%98rsta/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Cloudy" />
</div>
<div class="temperature warm">6</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Ørsta/Ørsta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/soek/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på morenytt.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjonar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.morenytt.no/">
<span>Framsida</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.morenytt.no/nyheiter/">
<span>Nyheiter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/sistenytt/">
<span>Siste nytt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
</ul></li>
<li class="current">
<a target="_top" href="http://www.morenytt.no/sport/" class="active">
<span>Sport</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.morenytt.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.morenytt.no/reportasje/">
<span>Reportasje</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/bliabonnent?&aviskode=MN">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/?aviskode=MN">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.morenytt.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12832849" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.morenytt.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12832849"/>
<input type="hidden" name="sectionId" value="814"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Namn (valfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Kva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12832849" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4308208|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308208|0|1744|ADTECH;loc=300;cookie=info;grp=359159693" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308208|0|1744|ADTECH;loc=300;cookie=info;grp=359159693" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.morenytt.no/">Framsida</a> / <a href="http://www.morenytt.no/sport/">Sport</a>
<h1 class="title">
<span class="t100">
Ørsta avslutta sesongen med seksmålssiger
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.morenytt.no/incoming/article14540724.ece/whemyi/ALTERNATES/w980-default/xxxxxIMG_4538-3.jpg" alt="Siger: Jonas Sira skåra seks mål og var god då Ørsta slo Melhus/Gimse 27–21 i årets siste seriekamp for handballherrane.
(Foto: Joachim Åsebø)" title="Siger: Jonas Sira skåra seks mål og var god då Ørsta slo Melhus/Gimse 27–21 i årets siste seriekamp for handballherrane.
(Foto: Joachim Åsebø)"/>
<p class="caption">
Siger: Jonas Sira skåra seks mål og var god då Ørsta slo Melhus/Gimse 27–21 i årets siste seriekamp for handballherrane.
<span class="photographer">Foto: Joachim Åsebø</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Ørsta avslutta sesongen med seksmålssiger
</span>
</h1>
<div class="lead">
Handballherrane til Ørsta knota litt i siste seriekamp mot Melhus/Gimse laurdag, men var klart det beste laget i 27-21-sigeren.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Sport</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Joachim Kroken Åsebø joachim@morenytt.no</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-04-02 01:17"><span class="label">Publisert:</span> 02.04 2017 13:17
</time>
<time class="modified" datetime="2017-04-02 01:23"><span class="label">Sist oppdatert:</span> 02.04 2017 13:23
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>I dei to siste seriekampane før møtet med Melhus/Gimse hadde det blitt 26-24-siger mot Molde og 26-22-siger mot Langevåg for Ørsta. Vertane hadde von om å avslutte årets sesong med siger mot tabellnabo Melhus/Gimse, og sikre seg 7.-plassen i 3. divisjon. I dei ti første minutta følgde laga kvarandre, før Ørsta festa eit grep om kampen. Bendik Bjerke gav heimelaget leiinga 6-3, og Jonas Sira auka til 7–3 då det var spelt 15 minutt. Frode Brandal Moe skåra Ørsta sitt tiande mål i kampen etter 22 minutt og auka leiinga til 10–4. Fleire bytter, tekniske feil og ei utvising i dei neste minutta gjorde at gjestene knappa innpå Ørsta, og heimelaget gjekk til pause med 11-10-leiing.</p><p>Dei første fem minutta av 2. omgang spelte Ørsta med ein spelar mindre enn gjestene grunna fleire utvisingar. Melhus/Gimse klarte ikkje å utnytte overtalet i særleg grad sjølv om dei tok føringa i kampen i eitt kort minutt. Midtvegs i omgangen byrja spelet til Ørsta å fungere skikkeleg, og heimelaget var i føringa 21–17. Ei skade for Simen Sjøholt gjorde at det vart eit lengre stopp i spelet. Då kampen kom i gang att hadde Ørsta kontroll. Sira skåra med eitt minutt att av kampen, og fastsette sluttresultatet til 27-21-siger for Ørsta.</p><p>– Det var veldig godt å avslutte med siger. Vi var eit betre lag, og det handla berre om å få det ut. Kim Børre Berg stod kjempegodt i ein periode i 1. omgang, og Håvard Skaar stod kanonbra mot slutten av kampen. Det er ofte eit resultat av vi jobbar betre i forsvar. Dei vart litt slitne, og vi tok dei på at vi har ei breidde i stallen som gjer at vi kan bytte mykje på alle posisjonar, sa trenar Lars Øie etter kampen.</p><p>Jonas Sira og Bendik Bjerke vart toppskårar med seks mål kvar. Elling Dimmen fekk sin debut i seniorhandballen.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0e9d3504dbdc1adf3901b688752432739d48afcb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'f04f889553456a3fbc9263a536f514cf849e1ffd';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Møre-Nytt:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var widgetid= '0e9d3504dbdc1adf3901b688752432739d48afcb';
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4308204|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308204|0|4950|ADTECH;loc=300;cookie=info;grp=359159693" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308204|0|4950|ADTECH;loc=300;cookie=info;grp=359159693" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now_classic = 'de3e14073c21c507bc7ede3c1ebcf93b8d1f282a';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_read_now_mobile = '4a3df5d748eaa9d35df8fdc322247ec8c6a4af3f';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa themeBox">
<div class="header">
<h5>Dette vert lest no:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
// var format = "w480-wide";
var format = "w480-default";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now_classic,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004503|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004503|0|170|ADTECH;loc=300;cookie=info;grp=724765455" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004503|0|170|ADTECH;loc=300;cookie=info;grp=724765455" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/sport/2017/04/02/%C3%98rsta-avslutta-sesongen-med-seksm%C3%A5lssiger-14540725.ece">
<img src="http://www.morenytt.no/incoming/article14540724.ece/whemyi/ALTERNATES/w180-default/xxxxxIMG_4538-3.jpg" alt="" title="Siger: Jonas Sira skåra seks mål og var god då Ørsta slo Melhus/Gimse 27–21 i årets siste seriekamp for handballherrane." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/sport/2017/04/02/%C3%98rsta-avslutta-sesongen-med-seksm%C3%A5lssiger-14540725.ece">
Ørsta avslutta sesongen med seksmålssiger
</a>
</span>
</h3>
<p class="lead">Handballherrane til Ørsta knota litt i siste seriekamp mot Melhus/Gimse laurdag, men var klart det beste laget i 27-21-sigeren.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/sport/2017/04/02/%C3%98rsta-avslutta-sesongen-med-seksm%C3%A5lssiger-14540725.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/kultur/2017/04/02/Volding-og-%C3%B8rsting-med-i-masterutstilling-i-kunst-14525117.ece">
<img src="http://www.morenytt.no/incoming/article14525116.ece/1hms8i/ALTERNATES/w180-default/xxxxxmasterutstilling.jpg" alt="" title="Utstilling: Masterstudentane i kunst opnar avgangsutstullinga triage 7. april." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/kultur/2017/04/02/Volding-og-%C3%B8rsting-med-i-masterutstilling-i-kunst-14525117.ece">
Volding og ørsting med i masterutstilling i kunst
</a>
</span>
</h3>
<p class="lead">Arild Våge Berge frå Ørsta og Mari Sivertsen Norddahl frå Volda er blant dei deltakande kunstnarane i utstillinga triage.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/kultur/2017/04/02/Volding-og-%C3%B8rsting-med-i-masterutstilling-i-kunst-14525117.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/04/02/Eldholm-vart-heidra-av-R%C3%B8de-Kors-14534288.ece">
<img src="http://www.morenytt.no/incoming/article14534287.ece/nkvgul/ALTERNATES/w180-default/xxxxxIMG_2387.jpg" alt="" title="Heidra: Åse Anette Elsebø (Sykkylven Røde Kors) og Tormod Eldholm (til h. Volda Røde Kors) fikk hver sin diplom og nål fra distriktslederen i Møre og Romsdal Røde Kors, Øystein Valde." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/04/02/Eldholm-vart-heidra-av-R%C3%B8de-Kors-14534288.ece">
Eldholm vart heidra av Røde Kors
</a>
</span>
</h3>
<p class="lead">Under distriktsårsmøte i Møre og Romsdal Røde Kors fekk Tormod Eldholm tildelt fortenestediplom.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/04/02/Eldholm-vart-heidra-av-R%C3%B8de-Kors-14534288.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/04/01/%E2%80%93-Kommunen-m%C3%A5-tenke-framtidsretta-14534262.ece">
<img src="http://www.morenytt.no/incoming/article14534261.ece/elqty6/ALTERNATES/w180-default/xxxxxIMG_5961.jpg" alt="" title="Vekst: – Vi må halde fast på den gode utviklinga som er i området, og då må her også vere barnehageplass til alle, seier denne gjengen. Alle fem barna er på venteliste for plass i Sæbø barnehage, men har fått plass i andre barnehagar i Ørsta. F.v. Oddhild Kalvatn og Håvard Aklestad med Adelén Kalvatn Aklestad, Dalana Storebø med Agnes Sophie Storebø, Kjetil Urkegjerde, Jeanette Aksnes med Loke Urkegjerde, Linn Johanne Berg med Otilie Berg Urkegjerde og Regine Solberg Aklestad med Sverre Arn Aklestad." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/04/01/%E2%80%93-Kommunen-m%C3%A5-tenke-framtidsretta-14534262.ece">
–Kommunen må tenke framtidsretta
</a>
</span>
</h3>
<p class="lead">– Skal den positive veksten for Sæbø og området rundt halde fram, må her også vere barnehage-plassar.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/04/01/%E2%80%93-Kommunen-m%C3%A5-tenke-framtidsretta-14534262.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/04/01/20.000-kroner-i-bot-14534265.ece">
<img src="http://www.morenytt.no/incoming/article13888179.ece/pdaeks/ALTERNATES/w180-default/xxxxxdsc_0416.jpg" alt="" title="Fengselsstraff: Ei kvinne må sone 23 dagar i fengsel for promillekøyring." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/04/01/20.000-kroner-i-bot-14534265.ece">
20.000 kroner i bot
</a>
</span>
</h3>
<p class="lead">Ei kvinne i 30-åra, busett på Søre Sunnmøre, er i Sunnmøre tingrett dømd for promillekøyring.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/04/01/20.000-kroner-i-bot-14534265.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/04/01/%E2%80%93-Har-aldri-vore-st%C3%B8rre-aktivitet-i-skogbruket-14525119.ece">
<img src="http://www.morenytt.no/incoming/article14525118.ece/u4dusi/ALTERNATES/w180-default/xxxxximg_9201.jpg" alt="" title="Mykje hogst: Det er mykje hogst og for låg tilvekst i skogbruket, ifølgje fagmyndet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/04/01/%E2%80%93-Har-aldri-vore-st%C3%B8rre-aktivitet-i-skogbruket-14525119.ece">
– Har aldri vore større aktivitet i skogbruket
</a>
</span>
</h3>
<p class="lead">Det har aldri vore meir hogst og aldri meir planting i skogbruket i Ørsta og Volda enn i 2016. Men tilveksten er for lag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/04/01/%E2%80%93-Har-aldri-vore-st%C3%B8rre-aktivitet-i-skogbruket-14525119.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded10 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/04/01/V%C3%A6pna-aksjon-i-%C3%98rsta-14538485.ece">
Væpna aksjon i Ørsta
</a>
</span>
</h3>
<p class="lead">Politiet har kontroll på ein mann. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/04/01/V%C3%A6pna-aksjon-i-%C3%98rsta-14538485.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/for-abonnentar/2017/04/01/%E2%80%93-Den-beste-m%C3%A5ten-%C3%A5-f%C3%A5-ro-i-saka-14534252.ece">
<img src="http://www.morenytt.no/incoming/article14534249.ece/py4oay/ALTERNATES/w180-default/xxxxxkontrollutvalet001.jpg" alt="" title="Kontrollutvalet: Peder Slenes, Sylvi Gulla Hovdenakk, Anne Stine Foldal Aam, leiar Sven Castberg og dagleg leiar Jostein Støylen frå Vest Kontroll (t.v.) i møte i kontrollutvalet onsdag 29. mars. Kontrollutvalet gjorde vedtak med tilråding til kommunestyret." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/for-abonnentar/2017/04/01/%E2%80%93-Den-beste-m%C3%A5ten-%C3%A5-f%C3%A5-ro-i-saka-14534252.ece">
– Den beste måten å få ro i saka
</a>
</span>
</h3>
<p class="lead">Kontrollutvalet meiner handsaminga av Osgeil-saka i samfunnsutvalet, inneheld mest alle feil som er mogleg å gjere i ei sak.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/for-abonnentar/2017/04/01/%E2%80%93-Den-beste-m%C3%A5ten-%C3%A5-f%C3%A5-ro-i-saka-14534252.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/kultur/2017/04/01/Fargerike-Stub-14534271.ece">
<img src="http://www.morenytt.no/incoming/article14534268.ece/nzuef3/ALTERNATES/w180-default/xxxxxstub002.jpg" alt="" title="Utstillinga: Førre fredag var det opning av kunstutstilling på Kunsthuset i Ørsta. Kunstnaren Alexander Stub var sjølv til stades for å fortelje om si fargerike utstilling. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/kultur/2017/04/01/Fargerike-Stub-14534271.ece">
Fargerike Stub
</a>
</span>
</h3>
<p class="lead">– Det er ei utruleg flott og fargerik utstilling som vi håper mange ørstingar og voldingar vil besøke.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/kultur/2017/04/01/Fargerike-Stub-14534271.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/04/01/%E2%80%93-Vi-m%C3%A5-vere-rause-14534245.ece">
<img src="http://www.morenytt.no/incoming/article14534244.ece/v0eahq/ALTERNATES/w180-default/xxxxxpaul_kristian_1.jpg" alt="" title="Flyktningar: Paul Kristian Hovden meiner kommunen må vise ei raus haldning når så mange menneske er på flukt." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/04/01/%E2%80%93-Vi-m%C3%A5-vere-rause-14534245.ece">
– Vi må vere rause
</a>
</span>
</h3>
<p class="lead">Paul Kristian Hovden (KrF) meiner Ørsta bør ta imot fleire flyktningar enn det formannskapet foreslår.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/04/01/%E2%80%93-Vi-m%C3%A5-vere-rause-14534245.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.morenytt.no">Møre-Nytt</a></h3>
<p>
<span class="role">Ansvarleg redaktør</span>
<a href="mailto:rune.sebones@morenytt.no">Rune Sæbønes</a>
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 70 04 19 00</a></div>
<p>
<span class="role">Tips oss!</span>
Tipstelefon: 70 04 19 00<br>
Faks: 70 04 19 01<br>
E-post: <a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
<p>
<span class="role">Annonseinfo</span>
<a href="mailto:annonse@morenytt.no">annonse@morenytt.no</a>
</p>
<p>
<span class="role">Abonnementsinfo</span>
<a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a>
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.morenytt.no/kundesenter/" class="kundesenter">Kundesenter</a>
<p>
<span class="role">Kundeservice</span>
Telefon: 70 04 19 00<br>
E-post: <a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a><br><br>
Opningstider i ekspedisjonen: Kl. 10-14,<br>måndag til fredag
</p>
<p>
<span class="role">Møre-Nytt</span>
Postboks 144, 6151 Ørsta<br>
Telefon: 70 04 19 00<br>
Faks: 70 04 19 01
</p>
</div>
<div class="disclaimer" >
<p>Møre-Nytt arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Sjå også Redaktøransvar.
Møre-Nytt har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>.
Alt innhald er opphavsrettsleg beskytta 2016 © Møre-Nytt. Powered by Escenic.</p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">
document.write("<scr"+"ipt type='text/javascript' src='//afe2.specificclick.net/adserve/?l=22954&sz=1x1&wr=j&t=j&u="+escape(document.location)+"&r="+escape(document.referrer)+"&nwk=8&rnd="+Math.ceil(1000000*Math.random())+"'></scr"+"ipt>");
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/morenytt/sport",
"url": "http://www.morenytt.no/sport/2017/04/02/%C3%98rsta-avslutta-sesongen-med-seksm%C3%A5lssiger-14540725.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/morenytt/sport+url=http://www.morenytt.no/sport/2017/04/02/%C3%98rsta-avslutta-sesongen-med-seksm%C3%A5lssiger-14540725.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337391781881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Sport',
paid: 'false',
newspaper_shortcode: 'MN',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<script>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</script>
</body>
</html>
