<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>- Asfalten heng i lause lufta - Møre-Nytt</title>
    <meta name="description" content="Tysseelva har vist kva krefter det er i naturen dei siste dagane." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Møre-Nytt"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/morenytt/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1573522112863741"/>
    <meta property="fb:pages" content="86044664343"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="- Asfalten heng i lause lufta"/>
        <meta name="twitter:description" content="Tysseelva har vist kva krefter det er i naturen dei siste dagane."/>
    <meta name="twitter:image" content="https://www.morenytt.no/incoming/article17691897.ece/lwwww5/ALTERNATES/w980-default/tyfos2.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.morenytt.no"/>

    <meta property="og:image" content="https://www.morenytt.no/incoming/article17691897.ece/lwwww5/ALTERNATES/w980-default/tyfos2.jpg"/>           
    <meta property="og:title" content="- Asfalten heng i lause lufta"/>        
        <meta property="og:description" content="Tysseelva har vist kva krefter det er i naturen dei siste dagane."/>        
        <meta property="og:url" content="https://www.morenytt.no/nyheiter/2018/10/15/Asfalten-heng-i-lause-lufta-17692942.ece"/>        
    <meta property="article:modified_time" content="2018-10-15T09:34:15+01:00" />
        <meta property="article:published_time" content="2018-10-15T09:34:15+01:00" />
    <meta name="author" property="article:author" content="Janne-Marit Myklebust"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/morenytt/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="- Asfalten heng i lause lufta"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="17692942"/>
    <meta name="cXenseParse:morenytt-importance" content="0"/>
        <meta name="cXenseParse:morenytt-access" content="free"/>    
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/morenytt/css/desktop.morenytt.min.css"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '0630r',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.morenytt.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 164, secId: 812, artId: 17692942,limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?0630r"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?0630r" async></script>
                    <meta name="google-site-verification" content="Q5ZGUSzmpFc52nMo27nLpZhfbE-F676osAYTW153TOo" /><script>
requireReady(['jquery'], function($) {
$('.disclaimer-text').html('Møre-Nytt arbeider etter <a href=\"//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/\">Vær Varsom-plakatens</a>  reglar for god presseskikk.Sjå også  <a href=\"//www.nored.no/Redaktoerplakaten\">Redaktøransvar</a>. Møre-Nytt har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. Alt innhald er opphavsrettsleg verna 2018 © Møre-Nytt. Powered by Escenic.');
$('.widget.polarisForm.default.ygg-tip-form div.lead').html('Har du eit nyheitstips?');
$('.widget.polarisForm.default.ygg-tip-form div.body').html('Her kan du sende inn ditt nyheitstips via skjemaet nedanfor.');
});
</script><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-moerenytt-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-moerenytt',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-moerenytt-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=812&pubId=164&cat=news&meta=classic&objId=17692942&type=article&title=-+Asfalten+heng+i+lause+lufta&url=%2fnyheiter%2f2018%2f10%2f15%2fAsfalten-heng-i-lause-lufta-17692942.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=812&amp;pubId=164&amp;cat=news&amp;meta=classic&amp;objId=17692942&amp;type=article&amp;title=-+Asfalten+heng+i+lause+lufta&amp;url=%2fnyheiter%2f2018%2f10%2f15%2fAsfalten-heng-i-lause-lufta-17692942.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1573522112863741"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.morenytt.no/">
						Framsida</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.morenytt.no/nyheiter/">
						Nyheiter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/reportasje/">
						Reportasje</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://morenytt.alda.no/leseavis?aviskode=MN">
						E-avis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style type="text/css"> .st0 { fill: #ffffff; } </style> <path class="st0" d="M76.55,76.07l-3.76,3.2l-2.44-2.79c0,0-0.21-0.14,0,0l0.14-60.68l1.39-2.3L61.85,5.22l-13.1,9.2l-9.47-8.08 l-12.4,8.08c-0.63,0.07-0.63-0.77-0.63-0.77s0.63-1.11-0.14-2.51c-2.19-6.44-9.4-6.48-12.68-5.36c-2.44,1.53-4.95,3.9-9.2,2.93 C3.33,7.94,2.42,7.45,2.08,6.2c-0.21-0.42-1.25-0.42-1.46,0c0,3.14,0.07,6.34,3.07,7.45c0.91,0.8,0.77,0.84,1.46,0.77 c2.72,1.88,8.01,0,9.61,2.72c0.63,3.59,0.14,17.21,0.14,17.21c-0.28,1.46-1.88,1.39-2.79,2.09c-1.81,0-2.93,1.39-4.67,1.74 c-1.29,1.01-6.2,4.53-4.53,9.2c1.11,1.11,1.46-0.77,2.37-0.91c1.74-1.53,2.93-1.6,4.53-2.65c1.39-0.49,3.34-1.18,4.53-0.14 c0.95,2.21,0.35,3.01,0,3.83c-3,1.67-5.5,0.98-8.01,3.2c-1.11,1.67-2.86,2.23-2.93,4.67c-0.77,1.39-0.21,2.58-0.28,4.32 c0.28,0,0,0,0.84,0.14c0.98-0.56,3.27-2.68,3.27-2.68c2.44-0.84,3.2-2.26,5.78-1.92c0.42-0.14,1.6,0.14,1.32,0.84v20.27 c-0.49,0.84-0.83,1.75-2.09,2.16c-8.19,2.65-10.76,8.81-10.76,8.81c-1.95,2.19-1.85,10.41-0.45,13.69c0.35,0.56,1.81,4.53,2.93,5.36 c2.19,2.47,6.55,4.67,6.55,4.67c2.51,1.19,4.08,1.71,7.21,1.92c1.85,0.42,7.28-0.03,7.28-0.03c1.18-0.07,4.84-0.59,5.92-0.97 c3.62-2.09,8.15-4.15,10.8-6.76c1.53-0.87,3.97-4.11,5.29-6.41l-1.18-0.7c-2.23,2.86-4.53,5.71-7.87,7.31 c-0.21,0.56-4.6,2.93-7.04,3.48c-2.16,0.63-4.91,0.84-9.61,0.98c-4.18-0.56-8.01-1.39-10.66-3.76c-1.11-1.53-2.58-2.65-3.07-4.39 c-1.04-1.6-1.46-3.76-1.25-6.13c1.18-2.93,2.23-5.78,5.36-6.83c3.2-1.88,6.41,0.42,8.5,2.02c2.51-2.3,5.22-3.76,7.52-6.27 c1.04-0.21,1.53-1.74,2.09-2.16c-0.49-2.37-2.09-1.88-3.83-3.2c-2.37-1.53-5.78-1.39-9.06-2.09v-0.42c2.51-2.79,6.13-5.15,9.06-7.73 c0.91-1.11-0.63-1.46-0.7-2.44l0.28-48.56c1.81-0.63,3.76-2.09,5.22-2.65c3.06-2.19,4.15,2.54,6.1,3.24l-0.1,61.48l-3.76,4.11 l7.11,8.01l10.94-9.61l-3.2-3.97l-0.14-61.23c1.95-1.11,4.32-3.34,6.27-4.18c0.49,0.35,2.86,1.18,5.09,4.18 c1.25,2.4,0.75,7.87,0.75,7.87l0.03,52.02l-5.52,4.76l7.8,8.74l15.33-13.13C77.45,77.54,76.83,76.21,76.55,76.07z"/> <path class="st0" d="M29.66,9.68c-0.56-2.23-2.79-4.53-5.02-4.88c1.39,1.74,3.2,4.6,3.07,7.11C28.27,11.28,29.87,11.08,29.66,9.68z"/> <path class="st0" d="M307.55,97.53c-2.86,3.62-6.76,5.71-11.22,7.73l-0.28,0.97c5.29-1.04,9.89-2.93,13.79-5.85 c0.21-0.07,1.95-1.29,3.97-3.21C318.7,93,322.32,87,325.6,81.16c0.49-0.87,1.01-2.09,1.18-3.06c0.56-1.53,1.57-4.25,1.85-7.45 c0.59-1.32,0.52-6.55,0.52-6.55h0.14c-0.07-2.65,0.21-6.2-0.28-8.43c0-1.81-0.7-3.62-0.63-5.29c-0.21-0.98-1.04-3-1.04-3 c-2.37-4.25-5.09-9.23-8.99-12.92l-11.84,7.21l-3.48-0.28c-3.97-1.46-7.52-3.41-8.15-7.87c0.49-0.42,0-1.74,0.56-1.95 c0.07-1.39,1.12-2.3,0.91-3.48c-0.83,0.7-2.51,0.56-3.34,1.32c-2.51,1.88-3.55,4.25-4.39,7.59c0.28,4.81,1.95,8.43,5.85,10.52 l-0.21,23.13c0.9,3.28-0.84,5.36-2.86,6.9l12.82,11.5l2.58-2.65c1.81-2.02,3.34-3.13,4.81-5.36c-2.58-1.95-4.11-3.83-6.41-5.85 l-0.07-30.86l4.04-1.74c1.43-0.07,7.04,7.38,8.29,11.22c0.7,3.83,1.46,7.38,1.74,11.49c0.21,2.16,0.63,7.7-1.74,16.3 c-1.11,3.41-2.44,6.69-4.25,9.2C312.78,91.54,309.36,95.93,307.55,97.53z"/> <path class="st0" d="M297.94,36.99c2.09,1.67,3.76,2.72,6.55,3.2c0,0,1.39,0.03,1.57-0.59c-2.61-0.94-5.68-1.78-6.79-3.94 c-0.56-1.46-0.98-3.41-1.18-4.95h-0.91c-1.04,0.8-0.66,2.4-0.66,2.4C296.65,33.54,297.24,35.95,297.94,36.99z"/> <path class="st0" d="M328.38,41.38c-1.74-2.23-3-5.85-5.5-7.45c-0.14,0.63-1.12,0.77-0.77,1.46c4.25,4.53,5.99,8.64,8.01,14.84 c0.63,5.43,2.23,12.05,0.63,17.97c-0.21,2.16-0.49,4.77-0.8,6.13c-1.25,5.43-3.45,11.15-6.37,15.12c-1.39,2.09-3.45,4.88-4.98,6.76 c-2.58,1.6-1.92,1.67-4.88,3.9c-3.31,2.82-8.19,4.95-11.46,6.9l-0.28-0.14c-0.21,0.7-2.09,0.56-1.25,1.53 c3.34-1.18,6.06-2.51,9.12-4.04c4.18-2.44,8.08-5.5,11.56-9.19c3.34-3.62,5.5-8.29,7.59-12.68c0.97-1.74,0.91-3.62,1.6-5.36 c0.42-1.67,0.84-2.93,1.25-4.67c0.07-1.46,1.25-5.89,1.25-5.89l0.31-6.27c-0.14-4.11-1.71-10.07-2.68-13.55 C329.78,45.07,328.94,43.12,328.38,41.38z"/> <path class="st0" d="M149.07,77.67l-3.2,3.07c-1.08,0.59-1.78-0.45-2.51-0.9c-4.92-3.04-3.48-15.47-3.48-15.47l0.28-19.23 c0.7-0.35,1.32-1.11,2.3-0.7l5.02,4.04l7.94-6.76l-7.14-6.83l-8.67,7.8l-7.66-7.28l-7.73,7.21l3.14,3.31 c1.78,0.73,1.85,2.72,1.85,2.72l-0.38,27.69l-2.02,2.93l11.08,11.36l11.81-11.95L149.07,77.67z"/> <path class="st0" d="M184.6,74.75c0,0-2.3,3.34-4.32,4.25c-1.81,0.35-4.53-0.9-6.48-1.95c-1.32-1.88-3.55-2.44-4.74-4.6 c-1.81-2.16,18.18-19.99,18.18-19.99l-14.56-17.07c-5.85,2.79-9.61,8.01-13.58,12.4c-1.18,2.3-1.95,3.97-3.48,6.13 c-0.63,1.74-1.04,3.62-1.6,5.36c-0.98,5.08,0.49,9.26,1.32,13.3c1.04,2.72,1.53,5.57,3.76,7.73c2.79,3.76,6.13,7.04,10.38,8.85 c0.84,0.42,2.02,0.77,2.72,1.32l1.18-0.56l12.54-14.42L184.6,74.75z M165.63,44.22c-0.04-0.04-0.08-0.08-0.12-0.12 C165.55,44.14,165.59,44.18,165.63,44.22z M166.97,69.66c-2.86-2.19-3.74-8.67-4.53-10.38c-1.64-3.55,0.14-9.61,0.14-9.61 c0.28-1.88,1.32-4.18,2.65-5.85c0.01,0.01,0.02,0.02,0.03,0.03c-0.02-0.02-0.03-0.03-0.03-0.03l13.06,14.49c0,0,0-0.02-0.01-0.04 c0,0.02,0,0.02,0.01,0.04l-11.35,11.22C167.42,69.66,166.94,69.52,166.97,69.66z M162.45,49.88c0.02-0.03,0.04-0.06,0.06-0.1 C162.49,49.81,162.47,49.84,162.45,49.88z M165.38,43.97c-0.01-0.01-0.01-0.01-0.02-0.02C165.37,43.96,165.38,43.97,165.38,43.97z M178.36,58.45c-0.01-0.02-0.03-0.06-0.05-0.1C178.33,58.38,178.34,58.42,178.36,58.45z"/> <path class="st0" d="M167.53,65c-1.39-1.81-1.59-3.77-1.74-5.99c-0.28-3.97-0.07-7.38,0.21-10.52h0.14c0,0-0.07-1.74-0.91-1.74 c-1.32,2.44-1.18,6.2-1.32,9.89c0.56,3.97,1.25,7.31,3.69,9.96L167.53,65z"/> <path class="st0" d="M118.41,39.64l-4.53,3.34l-7.73-7.04c-3.17-2.68-5.02-0.89-5.78-0.33L82.26,48.97l0.7,1.36l-0.01,20.79 l-1.25,1.32l21.74,19.23c22.88-21.32,13.65-41.04,12.04-45.53l3.98-5.05L118.41,39.64z M93.61,44.1c4.53,1.25,9.2,4.39,11.56,8.22 c-4.04,3.27-7.45,6.83-11.22,10.31h-0.21v-0.28C93.89,56.15,93.41,50.51,93.61,44.1z M108.94,81.79L93.61,68.48l0.14-2.3l12.4-12.12 c1.18,0.56,1.65,1.99,2.37,2.93C112.91,62.7,112.04,76.28,108.94,81.79z"/> <polygon class="st0" points="177.21,88.47 178.64,88.96 189.47,77.08 188.43,76.49 "/> <path class="st0" d="M67.18,90.18l1.08,1.01l13.31-12.47c-1.18-0.9,0,0-1.18-0.9L67.18,90.18z"/> <polygon class="st0" points="278.09,87.57 278.99,88.79 287.84,80.36 286.51,79.14 "/> <polygon class="st0" points="23.18,91.96 24.23,92.86 31.82,86.24 30.64,84.99 "/> <polygon class="st0" points="74.94,10.8 67.46,4.01 66.41,5.05 74.07,11.67 "/> <polygon class="st0" points="75.03,16.11 73.99,15.06 72.77,16.28 72.77,74.89 74.03,76.15 74.77,75.41 73.9,74.37 73.9,17.24 "/> <polygon class="st0" points="49.87,10.62 43.6,4.53 42.73,5.57 48.82,11.49 "/> <polygon class="st0" points="97.06,47.2 95.67,46.67 95.5,58.34 96.71,57.82 "/> <polygon class="st0" points="51.78,16.55 49.87,17.94 49.87,76.8 52.3,80.29 54.05,79.07 51.78,76.46 "/> <polygon class="st0" points="45.86,91.61 53.87,84.81 52.48,83.42 44.64,90.39 "/> <path class="st0" d="M24.96,74.19l6.62-5.75l-1.92-2.44V17.42l-2.09,1.22v47.72l1.22,1.74l-7.49,6.97c0,0,8.36,2.44,10.1,4.88 l1.04-0.87C32.45,79.07,28.27,74.89,24.96,74.19z"/> <polygon class="st0" points="115.7,38.66 110.65,34.14 109.6,35.35 114.65,39.71 "/> <polygon class="st0" points="106.82,58 106.29,56.78 95.67,66.88 108.56,78.89 108.91,77.5 97.59,66.88 "/> <polygon class="st0" points="142.52,89.34 144.26,89.34 154.54,79.94 152.97,79.24 "/> <polygon class="st0" points="142.34,46.33 142.34,74.37 145.13,78.37 146.35,77.5 143.74,73.32 143.91,47.37 "/> <polygon class="st0" points="150.88,48.94 152.1,49.81 160.63,41.8 152.97,34.14 151.92,35.18 158.54,41.8 "/> <polygon class="st0" points="140.95,38.66 136.42,33.96 135.38,35.18 139.91,39.71 "/> <polygon class="st0" points="175.78,35.01 189.54,52.6 171.26,71.58 179.44,77.33 180.14,76.11 173.69,71.4 191.98,52.6 177.7,34.83 "/> <polygon class="st0" points="198.42,65.83 213.92,65.83 218.45,56.43 203.13,56.43 "/> <path class="st0" d="M283.03,76.77l-2.3,2.09c-1.88,0.77-2.12-1.53-3.17-2.37c-0.05-0.16-0.08-0.24-0.1-0.29l0.17-59.87l2.96-3.59 L267.71,2.16c-1.46,0.56-2.09,0.98-3.07,2.02c-1.6,0.35-3.07,1.74-4.95,1.88c-2.93,2.23-6.55,3.34-9.75,4.67 c0-0.28-0.42,0-0.56-0.28c-1.25-2.23-0.56-4.88-2.65-6.55c-1.53-2.23-4.39-1.95-7.32-2.09c-0.98,0-1.39,1.11-2.3,0.91 c-2.16,1.32-4.04,2.86-7.18,3.2c-0.9-0.49-2.09-0.77-2.93-0.84c-1.46-0.28-0.49-2.89-1.88-3.03c-0.56,1.11-0.91,3.24-0.56,4.42 c-0.21,1.53,0.84,2.72,1.18,4.11c2.16,2.16,8.4,0.84,11.6,1.6c1.11,2.09-0.24,20.83-0.24,20.83c-1.39,0.63-2.3,1.46-4.11,1.74 c-1.88,1.18-3.97,1.39-5.36,3.27c-1.25,1.53-1.88,3.9-1.6,5.92c2.72-0.91,5.15-3.97,7.94-4.18c1.18,0.21,1.53-0.28,2.51,0.42 c0.49,0.35,0.56,1.32,0.49,2.16c0.35,4.46-5.22,1.74-6.76,4.39c-1.95,0.7-3.69,2.86-4.32,5.09l-0.14-0.14 c-0.28,0.49-0.17,0.91-0.49,1.74c0.14,0.77,0.56,1.46,1.74,1.18c3.04-2.28,3.12-2.88,6.65-3.52c1.32-0.35,2.61-0.49,3.17,0.35 l-0.63,23.16c-2.44,1.25-5.02,1.81-6.97,3.2c-4.25,2.58-8.43,8.01-8.43,14.14c-0.49,2.72,3.03,12.19,10.59,16.02 c2.09,0.07,7.5,5.18,24.8-1.88c2.65-1.08,5.96-4.04,10.48-8.01l-1.01-1.6l-2.79,2.02c-0.35,0.7-1.32,0.56-1.6,1.32 c-2.16,0.56-3.27,2.65-5.22,3.07c-0.84,1.11-2.44,0.98-3.48,1.88c-2.02,0.21-3.83,1.81-6.13,1.6c-2.23,0.21-5.5,0.77-7.87,0 c-1.88,0.07-2.72-0.7-4.11-1.11c-4.67-1.74-7.25-6.34-7.73-11.43c0.63-4.04,2.51-7.66,6.13-8.92c1.74-1.04,4.46-0.42,6.9-0.56 c4.6,0.42,8.22,3.13,11.77,5.22c4.04-3.21,7.8-7.18,11.36-10.17c1.81-2.44,4.53,1.74,4.53,1.74c0.14,0.35,6.41,7.18,6.41,7.18 l10.38-10.1C284.36,77.67,283.03,76.77,283.03,76.77z M258.68,78.55c-5.4-4.35-19.68-5.22-19.68-5.22l9.75-8.36l-1.04-0.87V14.11 l10.97-5.05V78.55z M265.82,73.49l-4.18,4.18v-66.7l4.18,3.48V73.49z"/> <polygon class="st0" points="243.88,71.4 245.97,72.1 253.89,66.09 252.41,64.61 252.41,14.28 249.98,15.15 249.8,63.74 251.02,65.14 "/> <path class="st0" d="M384.6,76.63l-3.83,3.83l-5.22-5.22V35.88h9.75v-1.74h-9.75V0l-12.89,17.59l2.09,2.09v13.76h-12.54V1.57 l-11.5,16.2v1.92l1.05,0.52v13.24h-5.75v2.79h4.88v40.93l-2.26,1.04l12.37,12.02l10.97-10.45l12.45,10.01l11.67-11.67L384.6,76.63z M363.88,74.19l-5.92,5.92l-5.66-5.66l0.26-38.23h11.32V74.19z"/> <rect x="377.98" y="2.61" class="st0" width="1.92" height="28.74"/> <rect x="354.99" y="2.79" class="st0" width="1.92" height="27.87"/> <polygon class="st0" points="358.91,74.8 356.04,71.93 356.04,38.14 354.12,38.14 353.86,73.23 357.17,76.54 "/> <polygon class="st0" points="376.94,38.32 376.85,73.58 380.33,77.06 381.47,75.58 378.68,72.8 378.68,38.32 "/> <polygon class="st0" points="355.34,88.99 357.78,89.52 363.53,83.42 362.31,82.2 "/> <polygon class="st0" points="308.32,45.11 308.14,73.84 314.41,80.64 308.49,87.08 308.41,88.73 317.03,80.11 310.06,73.15 310.06,45.11 "/> <polygon class="st0" points="388.96,79.24 378.16,88.99 380.07,89.52 390,80.29 "/> <polygon class="st0" points="256.07,87.78 258.51,88.3 265.48,81.85 264.08,80.81 "/> <path class="st0" d="M244.99,113c15.95-1.53,22.4-10.07,24.59-13.03l-1.25-1.11C265.65,102.06,257.08,111.57,244.99,113z"/> <path class="st0" d="M13.61,106.06c0,0-6.76-9.23,0.28-15.88C8.76,90.91,5.39,98.92,13.61,106.06z"/> <polygon class="st0" points="280.11,16.02 279.93,74.71 280.8,76.28 282.37,74.54 282.37,16.02 286.37,12.02 274.88,1.22 272.62,2.09 283.67,12.28 "/> <path class="st0" d="M250.85,7.94l1.66-1.15c-0.26-3.83-4.72-4.63-4.72-4.63S252.17,6.06,250.85,7.94z"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.morenytt.no/"> <svg class="logo" viewBox="0 0 390 113.14" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.morenytt.no/">
						Framsida</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.morenytt.no/nyheiter/">
						Nyheiter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/reportasje/">
						Reportasje</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://morenytt.alda.no/leseavis?aviskode=MN">
						E-avis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="//www.morenytt.no/search/">Leiter du etter noko? Prøv eit søk i alt innhaldet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//www.morenytt.no/kundesenter/">Kundeservice</a></li>
							<li><a href="//morenytt.alda.no/bestill?aviskode=MN">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//morenytt.alda.no/minside?aviskode=MN">Min side</a></li>
								<li><a href="//www.morenytt.no/kundesenter/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span>
					</p>
					<ul>
						<li><a href="//morenytt.alda.no/bestill?aviskode=MN">Bli abonnent</a></li>
						<li><a href="//morenytt.alda.no/kundeservice?aviskode=MN">kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc.)
						</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
					var identityConfig = {
						clientId: '5357ab78431c7a8f54000002',
						redirectUri: 'https://www.morenytt.no',
						env: 'PRO_NO',
						pids: 301537,
						shortcode: 'mn',
						redirect: false
					};

					
							(function() { 
								function loadIdentity(){
									var scriptEl1 = document.createElement('script'); 
									scriptEl1.async = 'async'; 
									scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity0917.js?0630r'; 
									var targetEl1 = document.getElementsByTagName('script')[0]; 
									targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
								}
								
								var scriptEl = document.createElement('script');
								scriptEl.async = 'async';
								scriptEl.onload = function() { loadIdentity(); };
								scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,console,console.log'; 
								var targetEl = document.getElementsByTagName('script')[0]; 
								targetEl.parentNode.insertBefore(scriptEl, targetEl); 
							})();
						</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.morenytt.no/">
						Framsida</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.morenytt.no/nyheiter/">
						Nyheiter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/reportasje/">
						Reportasje</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://morenytt.alda.no/leseavis?aviskode=MN">
						E-avis</a>
						</li>
					<li class="menu-item menu-title ">
						Kundar</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/kundesenter/">
						Kundesenter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/morenytt-3487">
						Bedriftsannonser</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://morenytt.alda.no/personvern?0&aviskode=MN">
						Personvernpolicy</a>
						</li>
					<li class="menu-item menu-title ">
						Snarvegar</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.morenytt.no/stillingledig/#/?limit=20">
						Stilling ledig</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://folk.morenytt.no/">
						Folk</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://torg.morenytt.no/">
						Torg</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.morenytt.no/dodsannonser/">
						Dødsannonser</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://nb-no.facebook.com/morenytt/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/morenytt?lang=en"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/morenytt/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.morenytt.no/?widgetName=polarisFeeds&widgetId=12832803&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Opnar delar av vegen mot Åkre, trass skadar</h3>
					<h1 class="title">
							<span class="t100">
								- Asfalten heng i lause lufta</span>
							</h1>
					<div class="lead">
							Tysseelva har vist kva krefter det er i naturen dei siste dagane.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.morenytt.no/incoming/article17691897.ece/lwwww5/ALTERNATES/w{width}-default/tyfos2.jpg"
							data-source=""
                            data-alt="Ved brannstasjonen ( den raude garasja) har elva byrja å grave mot vegen, og det er det som skaper uro søndag kveld.&nbsp;
        
            (Foto: Knut Hustad)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Ved brannstasjonen ( den raude garasja) har elva byrja å grave mot vegen, og det er det som skaper uro søndag kveld.&nbsp;
                    <span class="photographer">Foto: Knut Hustad</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheiter</span>
				<div class="dateline">
						<time class="published" datetime="2018-10-15 09:34"><span class="label">Publisert:</span> 
							15 oktober 2018 09:34</time>
						<time class="modified" datetime="2018-10-15 09:34"><span class="label">Sist oppdatert:</span> 
							15 oktober 2018 09:34</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:janne@morenytt.no">
														<img src="https://www.morenytt.no/incoming/article6434431.ece/ALTERNATES/w180-square/DSC_0970-2.jpg" alt="Janne-Marit M. Falch" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:janne@morenytt.no"><span class="firstName">Janne-Marit</span><span class="surName">Myklebust</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 97089285</li>
										<li class="email"><span>E-post:</span> <a href="mailto:janne@morenytt.no" title="Send  en e-post.">janne@morenytt.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>- Elva er framleis stor, men no opnar vi vegen ved brua som går over elva. Vegen vil framleis vere stengd mot Åkre, men husa vil ikkje lenger vere isolerte, seier teknisk vakt i Ørsta kommune, Dag Jarle Aa.</p><p>Det var søndag at elva gjekk over sine breidder.</p><p>– Det er 55 cm overløp, etter regn og smelting. Elva byrjar å renne over markane i svingane, sa Perry Bjørke til Møre-Nytt då.</p><br><div class="article news default     textSize8 ">  <figure class="media image full left ">  <a href="https://www.morenytt.no/nyheiter/2018/10/14/Flaum-i-Tysseelva-%C3%85kre-er-isolert-17691805.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.morenytt.no/incoming/article17691824.ece/1vfigh/BINARY/w{width}/25NYhtysse1.jpg" data-alt="Dette biletet av Tyssefossen er tatt for nokre veker sidan. Søndag er elva enno større." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.morenytt.no/nyheiter/2018/10/14/Flaum-i-Tysseelva-%C3%85kre-er-isolert-17691805.ece"> Flaum i Tysseelva- Åkre er isolert</a>  </span></h3>  <p class="lead">Ei flaumstor elv gjer at vegen til Åkre på Bjørke er stengd.</p>  <p class="storyLinks">  <a class="readMore" href="https://www.morenytt.no/nyheiter/2018/10/14/Flaum-i-Tysseelva-%C3%85kre-er-isolert-17691805.ece">Les meir</a>  </p>  </div>  </div>  </div>  <br><br><div class="article news default     textSize8 payed">  <figure class="media image full left ">  <a href="https://www.morenytt.no/nyheiter/2018/10/14/Sj%C3%A5-den-enorme-Tyssefossen-17691887.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.morenytt.no/incoming/article17691888.ece/k5m203/BINARY/w{width}/tys5.jpg" data-alt="Flaum Tyssefossen søndag 14. oktober. Bjørke." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.morenytt.no/nyheiter/2018/10/14/Sj%C3%A5-den-enorme-Tyssefossen-17691887.ece"> Sjå den enorme Tyssefossen</a>  </span></h3>  <p class="lead">Dei gamle på Bjørke har aldri sett Tyssefossen større (biletserie)</p>  <p class="storyLinks">  <a class="readMore" href="https://www.morenytt.no/nyheiter/2018/10/14/Sj%C3%A5-den-enorme-Tyssefossen-17691887.ece">Les meir</a>  </p>  </div>  </div>  </div>  <br><p>Ved Åkre har elva ete seg ein meter inn under vegen, opplyser Dag Jarle Aa.</p><p>- Asfalten heng ein meter i lufta der eit lite stykke, så vi må stenge vegen til elva har gått tilbake, og vi får reparert det. Det vil nok ta nokre dagar. No har vi 20-30 centimeter klaring på brua over elva, og det er meldt fint vêr nokre dagar, så vi reknar ikkje med at elva vil stige meir, seier Aa. </p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_812" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.morenytt.no/nyheiter/article17692942.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheiter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.morenytt.no/nyheiter/2018/10/15/Brann-i-sikringsskap-i-Dalane-barnehage-17693387.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.morenytt.no/incoming/article17693365.ece/4s9tum/ALTERNATES/w{width}-default/IMG_20181015_074812-01.jpeg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Svein Olav Humberset.)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Brann i sikringsskap i Dalane barnehage</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.morenytt.no/nyheiter/2018/10/15/Sterk-r%C3%B8ykutvikling-i-barnehage-17693336.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Sterk røykutvikling i barnehage</h3><p class="lead">I morgontimane måndag vart det meldt om branntilløp i Dalane barnehage.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.morenytt.no/nyheiter/2018/10/14/189-kmt-i-Kvivstunnelen-17691975.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.morenytt.no/incoming/article9786978.ece/jxil48/ALTERNATES/w{width}-default/96bcec7d-8e7e-491c-b28e-a1415dcba2a4.jpg"
							data-source=""
                            data-alt="Kvivstunnelen&nbsp;
        
            (Foto: Arkiv)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">189 km/t i Kvivstunnelen</h3><p class="lead">UP målte ekstrem høg fart då dei hadde kontroll i Kvivstunnelen</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.morenytt.no/"> <svg class="logo" viewBox="0 0 390 113.14" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://nb-no.facebook.com/morenytt/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/morenytt?lang=en"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/morenytt/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.morenytt.no/?widgetName=polarisFeeds&widgetId=12832803&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://morenytt.alda.no/bliabonnent?21&aviskode=MN" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarleg redaktør</dt>
    <dd class="credit-item name"><a href="mailto:Svein.Aam@morenytt.no">Svein Aam</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss!</dt>
    
	<dd class="info-item description">70 04 19 00</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a></dd>
    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">70 04 19 00</dd>

    <dd class="info-item description"><a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a></dd>
    <dd class="info-item description"><a href="mailto:annonse@morenytt.no">annonse@morenytt.no</a></dd>

    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Parkvegen 2, 6153 Ørsta</dd>


    <dd class="info-item description"><br/>
        <p class="disclaimer"> Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Møre-Nytt. </p>
        <p class="disclaimer"> Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Møre-Nytt har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. </p>
    </dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Møre-Nytt arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Møre-Nytt har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Møre-Nytt. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://morenytt.alda.no/personvern?0&aviskode=MN">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_17667936" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.morenytt.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="17667936"/>
					<input type="hidden" name="sectionId" value="812"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20181010a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_17667936" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'morenytt');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'17692942',
					accessLevel: 'Free',
					
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					 
					cX.callQueue.push(['setSiteId', '9222333337391781881']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '17692942',
												category: 'Nyheiter',
												paid: 'false',
												newspaper_shortcode: 'mn',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<script>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</script>
		
		</body>
    </html>
	
	