<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #002a52 article sore-tv sore-tv news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#002a52%20article%20sore-tv%20sore-tv%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Årets siste luke!  - morenytt.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-12-23T23:00:00Z"><meta data-n-head="ssr" name="author" property="article:author" content="Lisa Bendal"><meta data-n-head="ssr" property="article:tag" content="Jul"><meta data-n-head="ssr" property="article:tag" content="Desember"><meta data-n-head="ssr" property="article:tag" content="Adventskalender"><meta data-n-head="ssr" property="article:tag" content="SøreTV"><meta data-n-head="ssr" name="cXenseParse:title" content="Årets siste luke!"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-morenytt-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="8JPrE1"><meta data-n-head="ssr" name="article:section" content="Søre-TV"><meta data-n-head="ssr" name="cXenseParse:nvl-morenytt-access" content="free"><meta data-n-head="ssr" name="cXenseParse:morenytt-tag" content="Jul"><meta data-n-head="ssr" name="cXenseParse:morenytt-tag" content="Desember"><meta data-n-head="ssr" name="cXenseParse:morenytt-tag" content="Adventskalender"><meta data-n-head="ssr" name="cXenseParse:morenytt-tag" content="SøreTV"><meta data-n-head="ssr" property="fb:app_id" content="1573522112863741"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="morenytt.no"><meta data-n-head="ssr" property="og:description" content="Klarer du å gjette kva julesong som blir spelt her?"><meta data-n-head="ssr" property="og:title" content="Årets siste luke!"><meta data-n-head="ssr" property="og:url" content="https://www.morenytt.no/sore-tv/i/8JPrE1/adventskalender-luke-24"><meta data-n-head="ssr" property="og:image" content="https://imbo.vgtv.no/users/smp/images/i908Mf5lYcSQ.jpg?t[]=980q80"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="morenytt.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Årets siste luke!"><meta data-n-head="ssr" name="description" content="Klarer du å gjette kva julesong som blir spelt her?"><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#002a52"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Jul,Desember,Adventskalender,SøreTV"><meta data-n-head="ssr" name="robots" content="noarchive, max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1495620579"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.morenytt.no/sore-tv/i/8JPrE1/adventskalender-luke-24"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.morenytt.82b957fc1b85a3d1ad6b.css"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Adventskalender - Luke 24","image":["https://vcdn.polarismedia.no/i908Mf5lYcSQ@tv"],"datePublished":"2022-12-23T23:00:00Z","author":[{"@type":"Person","name":"Lisa Bendal"}],"keywords":"Jul,Desember,Adventskalender,SøreTV","description":"Klarer du å gjette kva julesong som blir spelt her?"}</script><link rel="preload" href="/_nuxt/pox.vendors/app.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.global.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.article.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.liveblog.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.vendors/liveblog.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.page.fbc31f7dbf4bcb4bd476.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><div id="outer" class="Outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Søre-TV" tabindex="-1" class="logo"><!----> <a title="Forsiden til morenytt" href="/" data-fetch-key="Logo:0" class="logo-link morenytt-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 390 113.14" preserveAspectRatio="xMinYMid" width="390"  height="113.14" ><defs><symbol id="ygg-logo"> <style type="text/css"> .st0 { fill: #ffffff; } </style> <path class="st0" d="M76.55,76.07l-3.76,3.2l-2.44-2.79c0,0-0.21-0.14,0,0l0.14-60.68l1.39-2.3L61.85,5.22l-13.1,9.2l-9.47-8.08 l-12.4,8.08c-0.63,0.07-0.63-0.77-0.63-0.77s0.63-1.11-0.14-2.51c-2.19-6.44-9.4-6.48-12.68-5.36c-2.44,1.53-4.95,3.9-9.2,2.93 C3.33,7.94,2.42,7.45,2.08,6.2c-0.21-0.42-1.25-0.42-1.46,0c0,3.14,0.07,6.34,3.07,7.45c0.91,0.8,0.77,0.84,1.46,0.77 c2.72,1.88,8.01,0,9.61,2.72c0.63,3.59,0.14,17.21,0.14,17.21c-0.28,1.46-1.88,1.39-2.79,2.09c-1.81,0-2.93,1.39-4.67,1.74 c-1.29,1.01-6.2,4.53-4.53,9.2c1.11,1.11,1.46-0.77,2.37-0.91c1.74-1.53,2.93-1.6,4.53-2.65c1.39-0.49,3.34-1.18,4.53-0.14 c0.95,2.21,0.35,3.01,0,3.83c-3,1.67-5.5,0.98-8.01,3.2c-1.11,1.67-2.86,2.23-2.93,4.67c-0.77,1.39-0.21,2.58-0.28,4.32 c0.28,0,0,0,0.84,0.14c0.98-0.56,3.27-2.68,3.27-2.68c2.44-0.84,3.2-2.26,5.78-1.92c0.42-0.14,1.6,0.14,1.32,0.84v20.27 c-0.49,0.84-0.83,1.75-2.09,2.16c-8.19,2.65-10.76,8.81-10.76,8.81c-1.95,2.19-1.85,10.41-0.45,13.69c0.35,0.56,1.81,4.53,2.93,5.36 c2.19,2.47,6.55,4.67,6.55,4.67c2.51,1.19,4.08,1.71,7.21,1.92c1.85,0.42,7.28-0.03,7.28-0.03c1.18-0.07,4.84-0.59,5.92-0.97 c3.62-2.09,8.15-4.15,10.8-6.76c1.53-0.87,3.97-4.11,5.29-6.41l-1.18-0.7c-2.23,2.86-4.53,5.71-7.87,7.31 c-0.21,0.56-4.6,2.93-7.04,3.48c-2.16,0.63-4.91,0.84-9.61,0.98c-4.18-0.56-8.01-1.39-10.66-3.76c-1.11-1.53-2.58-2.65-3.07-4.39 c-1.04-1.6-1.46-3.76-1.25-6.13c1.18-2.93,2.23-5.78,5.36-6.83c3.2-1.88,6.41,0.42,8.5,2.02c2.51-2.3,5.22-3.76,7.52-6.27 c1.04-0.21,1.53-1.74,2.09-2.16c-0.49-2.37-2.09-1.88-3.83-3.2c-2.37-1.53-5.78-1.39-9.06-2.09v-0.42c2.51-2.79,6.13-5.15,9.06-7.73 c0.91-1.11-0.63-1.46-0.7-2.44l0.28-48.56c1.81-0.63,3.76-2.09,5.22-2.65c3.06-2.19,4.15,2.54,6.1,3.24l-0.1,61.48l-3.76,4.11 l7.11,8.01l10.94-9.61l-3.2-3.97l-0.14-61.23c1.95-1.11,4.32-3.34,6.27-4.18c0.49,0.35,2.86,1.18,5.09,4.18 c1.25,2.4,0.75,7.87,0.75,7.87l0.03,52.02l-5.52,4.76l7.8,8.74l15.33-13.13C77.45,77.54,76.83,76.21,76.55,76.07z" fill="#FFFFFF"></path> <path class="st0" d="M29.66,9.68c-0.56-2.23-2.79-4.53-5.02-4.88c1.39,1.74,3.2,4.6,3.07,7.11C28.27,11.28,29.87,11.08,29.66,9.68z" fill="#FFFFFF"></path> <path class="st0" d="M307.55,97.53c-2.86,3.62-6.76,5.71-11.22,7.73l-0.28,0.97c5.29-1.04,9.89-2.93,13.79-5.85 c0.21-0.07,1.95-1.29,3.97-3.21C318.7,93,322.32,87,325.6,81.16c0.49-0.87,1.01-2.09,1.18-3.06c0.56-1.53,1.57-4.25,1.85-7.45 c0.59-1.32,0.52-6.55,0.52-6.55h0.14c-0.07-2.65,0.21-6.2-0.28-8.43c0-1.81-0.7-3.62-0.63-5.29c-0.21-0.98-1.04-3-1.04-3 c-2.37-4.25-5.09-9.23-8.99-12.92l-11.84,7.21l-3.48-0.28c-3.97-1.46-7.52-3.41-8.15-7.87c0.49-0.42,0-1.74,0.56-1.95 c0.07-1.39,1.12-2.3,0.91-3.48c-0.83,0.7-2.51,0.56-3.34,1.32c-2.51,1.88-3.55,4.25-4.39,7.59c0.28,4.81,1.95,8.43,5.85,10.52 l-0.21,23.13c0.9,3.28-0.84,5.36-2.86,6.9l12.82,11.5l2.58-2.65c1.81-2.02,3.34-3.13,4.81-5.36c-2.58-1.95-4.11-3.83-6.41-5.85 l-0.07-30.86l4.04-1.74c1.43-0.07,7.04,7.38,8.29,11.22c0.7,3.83,1.46,7.38,1.74,11.49c0.21,2.16,0.63,7.7-1.74,16.3 c-1.11,3.41-2.44,6.69-4.25,9.2C312.78,91.54,309.36,95.93,307.55,97.53z" fill="#FFFFFF"></path> <path class="st0" d="M297.94,36.99c2.09,1.67,3.76,2.72,6.55,3.2c0,0,1.39,0.03,1.57-0.59c-2.61-0.94-5.68-1.78-6.79-3.94 c-0.56-1.46-0.98-3.41-1.18-4.95h-0.91c-1.04,0.8-0.66,2.4-0.66,2.4C296.65,33.54,297.24,35.95,297.94,36.99z" fill="#FFFFFF"></path> <path class="st0" d="M328.38,41.38c-1.74-2.23-3-5.85-5.5-7.45c-0.14,0.63-1.12,0.77-0.77,1.46c4.25,4.53,5.99,8.64,8.01,14.84 c0.63,5.43,2.23,12.05,0.63,17.97c-0.21,2.16-0.49,4.77-0.8,6.13c-1.25,5.43-3.45,11.15-6.37,15.12c-1.39,2.09-3.45,4.88-4.98,6.76 c-2.58,1.6-1.92,1.67-4.88,3.9c-3.31,2.82-8.19,4.95-11.46,6.9l-0.28-0.14c-0.21,0.7-2.09,0.56-1.25,1.53 c3.34-1.18,6.06-2.51,9.12-4.04c4.18-2.44,8.08-5.5,11.56-9.19c3.34-3.62,5.5-8.29,7.59-12.68c0.97-1.74,0.91-3.62,1.6-5.36 c0.42-1.67,0.84-2.93,1.25-4.67c0.07-1.46,1.25-5.89,1.25-5.89l0.31-6.27c-0.14-4.11-1.71-10.07-2.68-13.55 C329.78,45.07,328.94,43.12,328.38,41.38z" fill="#FFFFFF"></path> <path class="st0" d="M149.07,77.67l-3.2,3.07c-1.08,0.59-1.78-0.45-2.51-0.9c-4.92-3.04-3.48-15.47-3.48-15.47l0.28-19.23 c0.7-0.35,1.32-1.11,2.3-0.7l5.02,4.04l7.94-6.76l-7.14-6.83l-8.67,7.8l-7.66-7.28l-7.73,7.21l3.14,3.31 c1.78,0.73,1.85,2.72,1.85,2.72l-0.38,27.69l-2.02,2.93l11.08,11.36l11.81-11.95L149.07,77.67z" fill="#FFFFFF"></path> <path class="st0" d="M184.6,74.75c0,0-2.3,3.34-4.32,4.25c-1.81,0.35-4.53-0.9-6.48-1.95c-1.32-1.88-3.55-2.44-4.74-4.6 c-1.81-2.16,18.18-19.99,18.18-19.99l-14.56-17.07c-5.85,2.79-9.61,8.01-13.58,12.4c-1.18,2.3-1.95,3.97-3.48,6.13 c-0.63,1.74-1.04,3.62-1.6,5.36c-0.98,5.08,0.49,9.26,1.32,13.3c1.04,2.72,1.53,5.57,3.76,7.73c2.79,3.76,6.13,7.04,10.38,8.85 c0.84,0.42,2.02,0.77,2.72,1.32l1.18-0.56l12.54-14.42L184.6,74.75z M165.63,44.22c-0.04-0.04-0.08-0.08-0.12-0.12 C165.55,44.14,165.59,44.18,165.63,44.22z M166.97,69.66c-2.86-2.19-3.74-8.67-4.53-10.38c-1.64-3.55,0.14-9.61,0.14-9.61 c0.28-1.88,1.32-4.18,2.65-5.85c0.01,0.01,0.02,0.02,0.03,0.03c-0.02-0.02-0.03-0.03-0.03-0.03l13.06,14.49c0,0,0-0.02-0.01-0.04 c0,0.02,0,0.02,0.01,0.04l-11.35,11.22C167.42,69.66,166.94,69.52,166.97,69.66z M162.45,49.88c0.02-0.03,0.04-0.06,0.06-0.1 C162.49,49.81,162.47,49.84,162.45,49.88z M165.38,43.97c-0.01-0.01-0.01-0.01-0.02-0.02C165.37,43.96,165.38,43.97,165.38,43.97z M178.36,58.45c-0.01-0.02-0.03-0.06-0.05-0.1C178.33,58.38,178.34,58.42,178.36,58.45z" fill="#FFFFFF"></path> <path class="st0" d="M167.53,65c-1.39-1.81-1.59-3.77-1.74-5.99c-0.28-3.97-0.07-7.38,0.21-10.52h0.14c0,0-0.07-1.74-0.91-1.74 c-1.32,2.44-1.18,6.2-1.32,9.89c0.56,3.97,1.25,7.31,3.69,9.96L167.53,65z" fill="#FFFFFF"></path> <path class="st0" d="M118.41,39.64l-4.53,3.34l-7.73-7.04c-3.17-2.68-5.02-0.89-5.78-0.33L82.26,48.97l0.7,1.36l-0.01,20.79 l-1.25,1.32l21.74,19.23c22.88-21.32,13.65-41.04,12.04-45.53l3.98-5.05L118.41,39.64z M93.61,44.1c4.53,1.25,9.2,4.39,11.56,8.22 c-4.04,3.27-7.45,6.83-11.22,10.31h-0.21v-0.28C93.89,56.15,93.41,50.51,93.61,44.1z M108.94,81.79L93.61,68.48l0.14-2.3l12.4-12.12 c1.18,0.56,1.65,1.99,2.37,2.93C112.91,62.7,112.04,76.28,108.94,81.79z" fill="#FFFFFF"></path> <polygon class="st0" points="177.21,88.47 178.64,88.96 189.47,77.08 188.43,76.49 " fill="#FFFFFF"></polygon> <path class="st0" d="M67.18,90.18l1.08,1.01l13.31-12.47c-1.18-0.9,0,0-1.18-0.9L67.18,90.18z" fill="#FFFFFF"></path> <polygon class="st0" points="278.09,87.57 278.99,88.79 287.84,80.36 286.51,79.14 " fill="#FFFFFF"></polygon> <polygon class="st0" points="23.18,91.96 24.23,92.86 31.82,86.24 30.64,84.99 " fill="#FFFFFF"></polygon> <polygon class="st0" points="74.94,10.8 67.46,4.01 66.41,5.05 74.07,11.67 " fill="#FFFFFF"></polygon> <polygon class="st0" points="75.03,16.11 73.99,15.06 72.77,16.28 72.77,74.89 74.03,76.15 74.77,75.41 73.9,74.37 73.9,17.24 " fill="#FFFFFF"></polygon> <polygon class="st0" points="49.87,10.62 43.6,4.53 42.73,5.57 48.82,11.49 " fill="#FFFFFF"></polygon> <polygon class="st0" points="97.06,47.2 95.67,46.67 95.5,58.34 96.71,57.82 " fill="#FFFFFF"></polygon> <polygon class="st0" points="51.78,16.55 49.87,17.94 49.87,76.8 52.3,80.29 54.05,79.07 51.78,76.46 " fill="#FFFFFF"></polygon> <polygon class="st0" points="45.86,91.61 53.87,84.81 52.48,83.42 44.64,90.39 " fill="#FFFFFF"></polygon> <path class="st0" d="M24.96,74.19l6.62-5.75l-1.92-2.44V17.42l-2.09,1.22v47.72l1.22,1.74l-7.49,6.97c0,0,8.36,2.44,10.1,4.88 l1.04-0.87C32.45,79.07,28.27,74.89,24.96,74.19z" fill="#FFFFFF"></path> <polygon class="st0" points="115.7,38.66 110.65,34.14 109.6,35.35 114.65,39.71 " fill="#FFFFFF"></polygon> <polygon class="st0" points="106.82,58 106.29,56.78 95.67,66.88 108.56,78.89 108.91,77.5 97.59,66.88 " fill="#FFFFFF"></polygon> <polygon class="st0" points="142.52,89.34 144.26,89.34 154.54,79.94 152.97,79.24 " fill="#FFFFFF"></polygon> <polygon class="st0" points="142.34,46.33 142.34,74.37 145.13,78.37 146.35,77.5 143.74,73.32 143.91,47.37 " fill="#FFFFFF"></polygon> <polygon class="st0" points="150.88,48.94 152.1,49.81 160.63,41.8 152.97,34.14 151.92,35.18 158.54,41.8 " fill="#FFFFFF"></polygon> <polygon class="st0" points="140.95,38.66 136.42,33.96 135.38,35.18 139.91,39.71 " fill="#FFFFFF"></polygon> <polygon class="st0" points="175.78,35.01 189.54,52.6 171.26,71.58 179.44,77.33 180.14,76.11 173.69,71.4 191.98,52.6 177.7,34.83 " fill="#FFFFFF"></polygon> <polygon class="st0" points="198.42,65.83 213.92,65.83 218.45,56.43 203.13,56.43 " fill="#FFFFFF"></polygon> <path class="st0" d="M283.03,76.77l-2.3,2.09c-1.88,0.77-2.12-1.53-3.17-2.37c-0.05-0.16-0.08-0.24-0.1-0.29l0.17-59.87l2.96-3.59 L267.71,2.16c-1.46,0.56-2.09,0.98-3.07,2.02c-1.6,0.35-3.07,1.74-4.95,1.88c-2.93,2.23-6.55,3.34-9.75,4.67 c0-0.28-0.42,0-0.56-0.28c-1.25-2.23-0.56-4.88-2.65-6.55c-1.53-2.23-4.39-1.95-7.32-2.09c-0.98,0-1.39,1.11-2.3,0.91 c-2.16,1.32-4.04,2.86-7.18,3.2c-0.9-0.49-2.09-0.77-2.93-0.84c-1.46-0.28-0.49-2.89-1.88-3.03c-0.56,1.11-0.91,3.24-0.56,4.42 c-0.21,1.53,0.84,2.72,1.18,4.11c2.16,2.16,8.4,0.84,11.6,1.6c1.11,2.09-0.24,20.83-0.24,20.83c-1.39,0.63-2.3,1.46-4.11,1.74 c-1.88,1.18-3.97,1.39-5.36,3.27c-1.25,1.53-1.88,3.9-1.6,5.92c2.72-0.91,5.15-3.97,7.94-4.18c1.18,0.21,1.53-0.28,2.51,0.42 c0.49,0.35,0.56,1.32,0.49,2.16c0.35,4.46-5.22,1.74-6.76,4.39c-1.95,0.7-3.69,2.86-4.32,5.09l-0.14-0.14 c-0.28,0.49-0.17,0.91-0.49,1.74c0.14,0.77,0.56,1.46,1.74,1.18c3.04-2.28,3.12-2.88,6.65-3.52c1.32-0.35,2.61-0.49,3.17,0.35 l-0.63,23.16c-2.44,1.25-5.02,1.81-6.97,3.2c-4.25,2.58-8.43,8.01-8.43,14.14c-0.49,2.72,3.03,12.19,10.59,16.02 c2.09,0.07,7.5,5.18,24.8-1.88c2.65-1.08,5.96-4.04,10.48-8.01l-1.01-1.6l-2.79,2.02c-0.35,0.7-1.32,0.56-1.6,1.32 c-2.16,0.56-3.27,2.65-5.22,3.07c-0.84,1.11-2.44,0.98-3.48,1.88c-2.02,0.21-3.83,1.81-6.13,1.6c-2.23,0.21-5.5,0.77-7.87,0 c-1.88,0.07-2.72-0.7-4.11-1.11c-4.67-1.74-7.25-6.34-7.73-11.43c0.63-4.04,2.51-7.66,6.13-8.92c1.74-1.04,4.46-0.42,6.9-0.56 c4.6,0.42,8.22,3.13,11.77,5.22c4.04-3.21,7.8-7.18,11.36-10.17c1.81-2.44,4.53,1.74,4.53,1.74c0.14,0.35,6.41,7.18,6.41,7.18 l10.38-10.1C284.36,77.67,283.03,76.77,283.03,76.77z M258.68,78.55c-5.4-4.35-19.68-5.22-19.68-5.22l9.75-8.36l-1.04-0.87V14.11 l10.97-5.05V78.55z M265.82,73.49l-4.18,4.18v-66.7l4.18,3.48V73.49z" fill="#FFFFFF"></path> <polygon class="st0" points="243.88,71.4 245.97,72.1 253.89,66.09 252.41,64.61 252.41,14.28 249.98,15.15 249.8,63.74 251.02,65.14 " fill="#FFFFFF"></polygon> <path class="st0" d="M384.6,76.63l-3.83,3.83l-5.22-5.22V35.88h9.75v-1.74h-9.75V0l-12.89,17.59l2.09,2.09v13.76h-12.54V1.57 l-11.5,16.2v1.92l1.05,0.52v13.24h-5.75v2.79h4.88v40.93l-2.26,1.04l12.37,12.02l10.97-10.45l12.45,10.01l11.67-11.67L384.6,76.63z M363.88,74.19l-5.92,5.92l-5.66-5.66l0.26-38.23h11.32V74.19z" fill="#FFFFFF"></path> <rect x="377.98" y="2.61" class="st0" width="1.92" height="28.74" fill="#FFFFFF"></rect> <rect x="354.99" y="2.79" class="st0" width="1.92" height="27.87" fill="#FFFFFF"></rect> <polygon class="st0" points="358.91,74.8 356.04,71.93 356.04,38.14 354.12,38.14 353.86,73.23 357.17,76.54 " fill="#FFFFFF"></polygon> <polygon class="st0" points="376.94,38.32 376.85,73.58 380.33,77.06 381.47,75.58 378.68,72.8 378.68,38.32 " fill="#FFFFFF"></polygon> <polygon class="st0" points="355.34,88.99 357.78,89.52 363.53,83.42 362.31,82.2 " fill="#FFFFFF"></polygon> <polygon class="st0" points="308.32,45.11 308.14,73.84 314.41,80.64 308.49,87.08 308.41,88.73 317.03,80.11 310.06,73.15 310.06,45.11 " fill="#FFFFFF"></polygon> <polygon class="st0" points="388.96,79.24 378.16,88.99 380.07,89.52 390,80.29 " fill="#FFFFFF"></polygon> <polygon class="st0" points="256.07,87.78 258.51,88.3 265.48,81.85 264.08,80.81 " fill="#FFFFFF"></polygon> <path class="st0" d="M244.99,113c15.95-1.53,22.4-10.07,24.59-13.03l-1.25-1.11C265.65,102.06,257.08,111.57,244.99,113z" fill="#FFFFFF"></path> <path class="st0" d="M13.61,106.06c0,0-6.76-9.23,0.28-15.88C8.76,90.91,5.39,98.92,13.61,106.06z" fill="#FFFFFF"></path> <polygon class="st0" points="280.11,16.02 279.93,74.71 280.8,76.28 282.37,74.54 282.37,16.02 286.37,12.02 274.88,1.22 272.62,2.09 283.67,12.28 " fill="#FFFFFF"></polygon> <path class="st0" d="M250.85,7.94l1.66-1.15c-0.26-3.83-4.72-4.63-4.72-4.63S252.17,6.06,250.85,7.94z" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyheiter/" class="title">Nyheiter</a></li><li class="menu-item"><a href="/sport/" class="title">Sport</a></li><li class="menu-item"><a href="/kultur/" class="title">Kultur</a></li><li class="menu-item"><a href="/ordskifte/" class="title">Ordskifte</a></li><li class="menu-item"><a href="/article/i/ALM1M5" class="title">Webkamera</a></li><li class="menu-item"><a href="http://morenytt.alda.no/leseavis?aviskode=MN" class="title removePlussForApp">eAvis</a></li><li class="menu-item"><a href="https://morenytt.alda.no/bliabonnent?aviskode=MN" class="title removePlussForApp">Bli abonnent</a></li><li class="menu-item active"><a href="/sore-tv/" class="title">Søre-TV</a></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-3059016[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-3059016[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-3059016[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <!----> <!----></div> <!----> </header> <!---->  <!---->  <div id="topboard" class="polarisMarketing"></div> <!----></div> <main class="Layout"><article tabindex="0" page="article" pulsePageType="Article" class="Art Article Default"><header class="article-header"><div class="section-title"><a href="/sore-tv/" class="link">Søre-TV</a> <span class="arrow-right">→</span></div><h1>Adventskalender - Luke 24</h1><p class="lead">Klarer du å gjette kva julesong som blir spelt her?</p><!----></header> <div class="article-meta article-meta-top"><div class="byline withImages"><div class="author"><figure alt="Lisa Bendal" class="media image square"><div class="ratio" style="padding-top:100.00%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure> <div class="author-meta"><span class="fullname"><a href="mailto:lisa.bendal@vikebladet.no">Lisa Bendal</a></span> <span class="phone">92&nbsp;23&nbsp;20&nbsp;40</span> <span class="title"><span>Videojournalist, Søre-TV</span></span></div></div> <!----></div> <div class="time"><span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-12-23T23:00:00Z">
  Akkurat nå
</time> </span></div> <!----> <!----></div> <div class="article-body body"><span class="lp_is_start"></span>  <!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!---->  <!----> <span class="lp_is_end"></span></div> <!----> <div class="article-meta article-meta-bottom"><div class="time"><span class="published"><span class="label">Publisert:</span> <time datetime="2022-12-23T23:00:00Z">
  lørdag 24. desember 2022 kl. 00:00
</time> </span> <span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-12-23T23:00:00Z">
  Akkurat nå
</time> </span></div></div> <aside class="article-footer"><aside class="share-buttons vertical"><a title="Del på Facebook" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a> <a title="Del på Twitter" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a> <a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Årets siste luke!&amp;body=%0D%0AÅrets siste luke!%0D%0Ahttps://www.morenytt.no/sore-tv/i/8JPrE1/adventskalender-luke-24%0D%0A" class="share-link"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title> <path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside> <div class="tags-listing"><div class="heading-title">Utforsk tema:</div> <ul class="tag-list"><li class="tag-item"><a href="/tag/jul/" class="single-tag"><span>
      Jul
    </span></a></li><li class="tag-item"><a href="/tag/desember/" class="single-tag"><span>
      Desember
    </span></a></li><li class="tag-item"><a href="/tag/adventskalender/" class="single-tag"><span>
      Adventskalender
    </span></a></li><li class="tag-item"><a href="/tag/soeretv/" class="single-tag"><span>
      SøreTV
    </span></a></li></ul></div> <!---->  <div data-fetch-key="Collections:0" class="Collection Bundles article-list"><!----> <!----> <!----></div>  <div id="footer_1" lazyload="true" class="polarisMarketing"></div> <!----> <!----> <div data-fetch-key="Collections:1" class="Collection Bundles article-list"><!----> <!----> <!----></div> <!----> <!----> </aside></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansvarleg Redaktør</dt> <!----> <dd><a href="mailto:Svein.Aam@morenytt.no">Svein Aam</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Kundesenter</dt> <dd><a href='tel:70041900'>70 04 19 00</a><br><a href='mailto:abonnement@morenytt.no'>abonnement@morenytt.no</a><br><a href='mailto:annonse@morenytt.no'>annonse@morenytt.no</a></dd></dl><dl><!----> <dt>Besøksadresse</dt> <dd>Ivar Aasen-gata 10, 6150 Ørsta</dd></dl></section> <div><div><section class="Tips"><dl><dt>Tipstelefon</dt> <dd><a href='tel:70041900'>70 04 19 00</a></dd></dl><dl><dt>E-post</dt> <dd><a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til morenytt" href="/" data-fetch-key="Logo:1" class="logo-link morenytt-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 390 113.14" preserveAspectRatio="xMinYMid" width="390"  height="113.14" ><defs><symbol id="ygg-logo"> <style type="text/css"> .st0 { fill: #ffffff; } </style> <path class="st0" d="M76.55,76.07l-3.76,3.2l-2.44-2.79c0,0-0.21-0.14,0,0l0.14-60.68l1.39-2.3L61.85,5.22l-13.1,9.2l-9.47-8.08 l-12.4,8.08c-0.63,0.07-0.63-0.77-0.63-0.77s0.63-1.11-0.14-2.51c-2.19-6.44-9.4-6.48-12.68-5.36c-2.44,1.53-4.95,3.9-9.2,2.93 C3.33,7.94,2.42,7.45,2.08,6.2c-0.21-0.42-1.25-0.42-1.46,0c0,3.14,0.07,6.34,3.07,7.45c0.91,0.8,0.77,0.84,1.46,0.77 c2.72,1.88,8.01,0,9.61,2.72c0.63,3.59,0.14,17.21,0.14,17.21c-0.28,1.46-1.88,1.39-2.79,2.09c-1.81,0-2.93,1.39-4.67,1.74 c-1.29,1.01-6.2,4.53-4.53,9.2c1.11,1.11,1.46-0.77,2.37-0.91c1.74-1.53,2.93-1.6,4.53-2.65c1.39-0.49,3.34-1.18,4.53-0.14 c0.95,2.21,0.35,3.01,0,3.83c-3,1.67-5.5,0.98-8.01,3.2c-1.11,1.67-2.86,2.23-2.93,4.67c-0.77,1.39-0.21,2.58-0.28,4.32 c0.28,0,0,0,0.84,0.14c0.98-0.56,3.27-2.68,3.27-2.68c2.44-0.84,3.2-2.26,5.78-1.92c0.42-0.14,1.6,0.14,1.32,0.84v20.27 c-0.49,0.84-0.83,1.75-2.09,2.16c-8.19,2.65-10.76,8.81-10.76,8.81c-1.95,2.19-1.85,10.41-0.45,13.69c0.35,0.56,1.81,4.53,2.93,5.36 c2.19,2.47,6.55,4.67,6.55,4.67c2.51,1.19,4.08,1.71,7.21,1.92c1.85,0.42,7.28-0.03,7.28-0.03c1.18-0.07,4.84-0.59,5.92-0.97 c3.62-2.09,8.15-4.15,10.8-6.76c1.53-0.87,3.97-4.11,5.29-6.41l-1.18-0.7c-2.23,2.86-4.53,5.71-7.87,7.31 c-0.21,0.56-4.6,2.93-7.04,3.48c-2.16,0.63-4.91,0.84-9.61,0.98c-4.18-0.56-8.01-1.39-10.66-3.76c-1.11-1.53-2.58-2.65-3.07-4.39 c-1.04-1.6-1.46-3.76-1.25-6.13c1.18-2.93,2.23-5.78,5.36-6.83c3.2-1.88,6.41,0.42,8.5,2.02c2.51-2.3,5.22-3.76,7.52-6.27 c1.04-0.21,1.53-1.74,2.09-2.16c-0.49-2.37-2.09-1.88-3.83-3.2c-2.37-1.53-5.78-1.39-9.06-2.09v-0.42c2.51-2.79,6.13-5.15,9.06-7.73 c0.91-1.11-0.63-1.46-0.7-2.44l0.28-48.56c1.81-0.63,3.76-2.09,5.22-2.65c3.06-2.19,4.15,2.54,6.1,3.24l-0.1,61.48l-3.76,4.11 l7.11,8.01l10.94-9.61l-3.2-3.97l-0.14-61.23c1.95-1.11,4.32-3.34,6.27-4.18c0.49,0.35,2.86,1.18,5.09,4.18 c1.25,2.4,0.75,7.87,0.75,7.87l0.03,52.02l-5.52,4.76l7.8,8.74l15.33-13.13C77.45,77.54,76.83,76.21,76.55,76.07z" fill="#FFFFFF"></path> <path class="st0" d="M29.66,9.68c-0.56-2.23-2.79-4.53-5.02-4.88c1.39,1.74,3.2,4.6,3.07,7.11C28.27,11.28,29.87,11.08,29.66,9.68z" fill="#FFFFFF"></path> <path class="st0" d="M307.55,97.53c-2.86,3.62-6.76,5.71-11.22,7.73l-0.28,0.97c5.29-1.04,9.89-2.93,13.79-5.85 c0.21-0.07,1.95-1.29,3.97-3.21C318.7,93,322.32,87,325.6,81.16c0.49-0.87,1.01-2.09,1.18-3.06c0.56-1.53,1.57-4.25,1.85-7.45 c0.59-1.32,0.52-6.55,0.52-6.55h0.14c-0.07-2.65,0.21-6.2-0.28-8.43c0-1.81-0.7-3.62-0.63-5.29c-0.21-0.98-1.04-3-1.04-3 c-2.37-4.25-5.09-9.23-8.99-12.92l-11.84,7.21l-3.48-0.28c-3.97-1.46-7.52-3.41-8.15-7.87c0.49-0.42,0-1.74,0.56-1.95 c0.07-1.39,1.12-2.3,0.91-3.48c-0.83,0.7-2.51,0.56-3.34,1.32c-2.51,1.88-3.55,4.25-4.39,7.59c0.28,4.81,1.95,8.43,5.85,10.52 l-0.21,23.13c0.9,3.28-0.84,5.36-2.86,6.9l12.82,11.5l2.58-2.65c1.81-2.02,3.34-3.13,4.81-5.36c-2.58-1.95-4.11-3.83-6.41-5.85 l-0.07-30.86l4.04-1.74c1.43-0.07,7.04,7.38,8.29,11.22c0.7,3.83,1.46,7.38,1.74,11.49c0.21,2.16,0.63,7.7-1.74,16.3 c-1.11,3.41-2.44,6.69-4.25,9.2C312.78,91.54,309.36,95.93,307.55,97.53z" fill="#FFFFFF"></path> <path class="st0" d="M297.94,36.99c2.09,1.67,3.76,2.72,6.55,3.2c0,0,1.39,0.03,1.57-0.59c-2.61-0.94-5.68-1.78-6.79-3.94 c-0.56-1.46-0.98-3.41-1.18-4.95h-0.91c-1.04,0.8-0.66,2.4-0.66,2.4C296.65,33.54,297.24,35.95,297.94,36.99z" fill="#FFFFFF"></path> <path class="st0" d="M328.38,41.38c-1.74-2.23-3-5.85-5.5-7.45c-0.14,0.63-1.12,0.77-0.77,1.46c4.25,4.53,5.99,8.64,8.01,14.84 c0.63,5.43,2.23,12.05,0.63,17.97c-0.21,2.16-0.49,4.77-0.8,6.13c-1.25,5.43-3.45,11.15-6.37,15.12c-1.39,2.09-3.45,4.88-4.98,6.76 c-2.58,1.6-1.92,1.67-4.88,3.9c-3.31,2.82-8.19,4.95-11.46,6.9l-0.28-0.14c-0.21,0.7-2.09,0.56-1.25,1.53 c3.34-1.18,6.06-2.51,9.12-4.04c4.18-2.44,8.08-5.5,11.56-9.19c3.34-3.62,5.5-8.29,7.59-12.68c0.97-1.74,0.91-3.62,1.6-5.36 c0.42-1.67,0.84-2.93,1.25-4.67c0.07-1.46,1.25-5.89,1.25-5.89l0.31-6.27c-0.14-4.11-1.71-10.07-2.68-13.55 C329.78,45.07,328.94,43.12,328.38,41.38z" fill="#FFFFFF"></path> <path class="st0" d="M149.07,77.67l-3.2,3.07c-1.08,0.59-1.78-0.45-2.51-0.9c-4.92-3.04-3.48-15.47-3.48-15.47l0.28-19.23 c0.7-0.35,1.32-1.11,2.3-0.7l5.02,4.04l7.94-6.76l-7.14-6.83l-8.67,7.8l-7.66-7.28l-7.73,7.21l3.14,3.31 c1.78,0.73,1.85,2.72,1.85,2.72l-0.38,27.69l-2.02,2.93l11.08,11.36l11.81-11.95L149.07,77.67z" fill="#FFFFFF"></path> <path class="st0" d="M184.6,74.75c0,0-2.3,3.34-4.32,4.25c-1.81,0.35-4.53-0.9-6.48-1.95c-1.32-1.88-3.55-2.44-4.74-4.6 c-1.81-2.16,18.18-19.99,18.18-19.99l-14.56-17.07c-5.85,2.79-9.61,8.01-13.58,12.4c-1.18,2.3-1.95,3.97-3.48,6.13 c-0.63,1.74-1.04,3.62-1.6,5.36c-0.98,5.08,0.49,9.26,1.32,13.3c1.04,2.72,1.53,5.57,3.76,7.73c2.79,3.76,6.13,7.04,10.38,8.85 c0.84,0.42,2.02,0.77,2.72,1.32l1.18-0.56l12.54-14.42L184.6,74.75z M165.63,44.22c-0.04-0.04-0.08-0.08-0.12-0.12 C165.55,44.14,165.59,44.18,165.63,44.22z M166.97,69.66c-2.86-2.19-3.74-8.67-4.53-10.38c-1.64-3.55,0.14-9.61,0.14-9.61 c0.28-1.88,1.32-4.18,2.65-5.85c0.01,0.01,0.02,0.02,0.03,0.03c-0.02-0.02-0.03-0.03-0.03-0.03l13.06,14.49c0,0,0-0.02-0.01-0.04 c0,0.02,0,0.02,0.01,0.04l-11.35,11.22C167.42,69.66,166.94,69.52,166.97,69.66z M162.45,49.88c0.02-0.03,0.04-0.06,0.06-0.1 C162.49,49.81,162.47,49.84,162.45,49.88z M165.38,43.97c-0.01-0.01-0.01-0.01-0.02-0.02C165.37,43.96,165.38,43.97,165.38,43.97z M178.36,58.45c-0.01-0.02-0.03-0.06-0.05-0.1C178.33,58.38,178.34,58.42,178.36,58.45z" fill="#FFFFFF"></path> <path class="st0" d="M167.53,65c-1.39-1.81-1.59-3.77-1.74-5.99c-0.28-3.97-0.07-7.38,0.21-10.52h0.14c0,0-0.07-1.74-0.91-1.74 c-1.32,2.44-1.18,6.2-1.32,9.89c0.56,3.97,1.25,7.31,3.69,9.96L167.53,65z" fill="#FFFFFF"></path> <path class="st0" d="M118.41,39.64l-4.53,3.34l-7.73-7.04c-3.17-2.68-5.02-0.89-5.78-0.33L82.26,48.97l0.7,1.36l-0.01,20.79 l-1.25,1.32l21.74,19.23c22.88-21.32,13.65-41.04,12.04-45.53l3.98-5.05L118.41,39.64z M93.61,44.1c4.53,1.25,9.2,4.39,11.56,8.22 c-4.04,3.27-7.45,6.83-11.22,10.31h-0.21v-0.28C93.89,56.15,93.41,50.51,93.61,44.1z M108.94,81.79L93.61,68.48l0.14-2.3l12.4-12.12 c1.18,0.56,1.65,1.99,2.37,2.93C112.91,62.7,112.04,76.28,108.94,81.79z" fill="#FFFFFF"></path> <polygon class="st0" points="177.21,88.47 178.64,88.96 189.47,77.08 188.43,76.49 " fill="#FFFFFF"></polygon> <path class="st0" d="M67.18,90.18l1.08,1.01l13.31-12.47c-1.18-0.9,0,0-1.18-0.9L67.18,90.18z" fill="#FFFFFF"></path> <polygon class="st0" points="278.09,87.57 278.99,88.79 287.84,80.36 286.51,79.14 " fill="#FFFFFF"></polygon> <polygon class="st0" points="23.18,91.96 24.23,92.86 31.82,86.24 30.64,84.99 " fill="#FFFFFF"></polygon> <polygon class="st0" points="74.94,10.8 67.46,4.01 66.41,5.05 74.07,11.67 " fill="#FFFFFF"></polygon> <polygon class="st0" points="75.03,16.11 73.99,15.06 72.77,16.28 72.77,74.89 74.03,76.15 74.77,75.41 73.9,74.37 73.9,17.24 " fill="#FFFFFF"></polygon> <polygon class="st0" points="49.87,10.62 43.6,4.53 42.73,5.57 48.82,11.49 " fill="#FFFFFF"></polygon> <polygon class="st0" points="97.06,47.2 95.67,46.67 95.5,58.34 96.71,57.82 " fill="#FFFFFF"></polygon> <polygon class="st0" points="51.78,16.55 49.87,17.94 49.87,76.8 52.3,80.29 54.05,79.07 51.78,76.46 " fill="#FFFFFF"></polygon> <polygon class="st0" points="45.86,91.61 53.87,84.81 52.48,83.42 44.64,90.39 " fill="#FFFFFF"></polygon> <path class="st0" d="M24.96,74.19l6.62-5.75l-1.92-2.44V17.42l-2.09,1.22v47.72l1.22,1.74l-7.49,6.97c0,0,8.36,2.44,10.1,4.88 l1.04-0.87C32.45,79.07,28.27,74.89,24.96,74.19z" fill="#FFFFFF"></path> <polygon class="st0" points="115.7,38.66 110.65,34.14 109.6,35.35 114.65,39.71 " fill="#FFFFFF"></polygon> <polygon class="st0" points="106.82,58 106.29,56.78 95.67,66.88 108.56,78.89 108.91,77.5 97.59,66.88 " fill="#FFFFFF"></polygon> <polygon class="st0" points="142.52,89.34 144.26,89.34 154.54,79.94 152.97,79.24 " fill="#FFFFFF"></polygon> <polygon class="st0" points="142.34,46.33 142.34,74.37 145.13,78.37 146.35,77.5 143.74,73.32 143.91,47.37 " fill="#FFFFFF"></polygon> <polygon class="st0" points="150.88,48.94 152.1,49.81 160.63,41.8 152.97,34.14 151.92,35.18 158.54,41.8 " fill="#FFFFFF"></polygon> <polygon class="st0" points="140.95,38.66 136.42,33.96 135.38,35.18 139.91,39.71 " fill="#FFFFFF"></polygon> <polygon class="st0" points="175.78,35.01 189.54,52.6 171.26,71.58 179.44,77.33 180.14,76.11 173.69,71.4 191.98,52.6 177.7,34.83 " fill="#FFFFFF"></polygon> <polygon class="st0" points="198.42,65.83 213.92,65.83 218.45,56.43 203.13,56.43 " fill="#FFFFFF"></polygon> <path class="st0" d="M283.03,76.77l-2.3,2.09c-1.88,0.77-2.12-1.53-3.17-2.37c-0.05-0.16-0.08-0.24-0.1-0.29l0.17-59.87l2.96-3.59 L267.71,2.16c-1.46,0.56-2.09,0.98-3.07,2.02c-1.6,0.35-3.07,1.74-4.95,1.88c-2.93,2.23-6.55,3.34-9.75,4.67 c0-0.28-0.42,0-0.56-0.28c-1.25-2.23-0.56-4.88-2.65-6.55c-1.53-2.23-4.39-1.95-7.32-2.09c-0.98,0-1.39,1.11-2.3,0.91 c-2.16,1.32-4.04,2.86-7.18,3.2c-0.9-0.49-2.09-0.77-2.93-0.84c-1.46-0.28-0.49-2.89-1.88-3.03c-0.56,1.11-0.91,3.24-0.56,4.42 c-0.21,1.53,0.84,2.72,1.18,4.11c2.16,2.16,8.4,0.84,11.6,1.6c1.11,2.09-0.24,20.83-0.24,20.83c-1.39,0.63-2.3,1.46-4.11,1.74 c-1.88,1.18-3.97,1.39-5.36,3.27c-1.25,1.53-1.88,3.9-1.6,5.92c2.72-0.91,5.15-3.97,7.94-4.18c1.18,0.21,1.53-0.28,2.51,0.42 c0.49,0.35,0.56,1.32,0.49,2.16c0.35,4.46-5.22,1.74-6.76,4.39c-1.95,0.7-3.69,2.86-4.32,5.09l-0.14-0.14 c-0.28,0.49-0.17,0.91-0.49,1.74c0.14,0.77,0.56,1.46,1.74,1.18c3.04-2.28,3.12-2.88,6.65-3.52c1.32-0.35,2.61-0.49,3.17,0.35 l-0.63,23.16c-2.44,1.25-5.02,1.81-6.97,3.2c-4.25,2.58-8.43,8.01-8.43,14.14c-0.49,2.72,3.03,12.19,10.59,16.02 c2.09,0.07,7.5,5.18,24.8-1.88c2.65-1.08,5.96-4.04,10.48-8.01l-1.01-1.6l-2.79,2.02c-0.35,0.7-1.32,0.56-1.6,1.32 c-2.16,0.56-3.27,2.65-5.22,3.07c-0.84,1.11-2.44,0.98-3.48,1.88c-2.02,0.21-3.83,1.81-6.13,1.6c-2.23,0.21-5.5,0.77-7.87,0 c-1.88,0.07-2.72-0.7-4.11-1.11c-4.67-1.74-7.25-6.34-7.73-11.43c0.63-4.04,2.51-7.66,6.13-8.92c1.74-1.04,4.46-0.42,6.9-0.56 c4.6,0.42,8.22,3.13,11.77,5.22c4.04-3.21,7.8-7.18,11.36-10.17c1.81-2.44,4.53,1.74,4.53,1.74c0.14,0.35,6.41,7.18,6.41,7.18 l10.38-10.1C284.36,77.67,283.03,76.77,283.03,76.77z M258.68,78.55c-5.4-4.35-19.68-5.22-19.68-5.22l9.75-8.36l-1.04-0.87V14.11 l10.97-5.05V78.55z M265.82,73.49l-4.18,4.18v-66.7l4.18,3.48V73.49z" fill="#FFFFFF"></path> <polygon class="st0" points="243.88,71.4 245.97,72.1 253.89,66.09 252.41,64.61 252.41,14.28 249.98,15.15 249.8,63.74 251.02,65.14 " fill="#FFFFFF"></polygon> <path class="st0" d="M384.6,76.63l-3.83,3.83l-5.22-5.22V35.88h9.75v-1.74h-9.75V0l-12.89,17.59l2.09,2.09v13.76h-12.54V1.57 l-11.5,16.2v1.92l1.05,0.52v13.24h-5.75v2.79h4.88v40.93l-2.26,1.04l12.37,12.02l10.97-10.45l12.45,10.01l11.67-11.67L384.6,76.63z M363.88,74.19l-5.92,5.92l-5.66-5.66l0.26-38.23h11.32V74.19z" fill="#FFFFFF"></path> <rect x="377.98" y="2.61" class="st0" width="1.92" height="28.74" fill="#FFFFFF"></rect> <rect x="354.99" y="2.79" class="st0" width="1.92" height="27.87" fill="#FFFFFF"></rect> <polygon class="st0" points="358.91,74.8 356.04,71.93 356.04,38.14 354.12,38.14 353.86,73.23 357.17,76.54 " fill="#FFFFFF"></polygon> <polygon class="st0" points="376.94,38.32 376.85,73.58 380.33,77.06 381.47,75.58 378.68,72.8 378.68,38.32 " fill="#FFFFFF"></polygon> <polygon class="st0" points="355.34,88.99 357.78,89.52 363.53,83.42 362.31,82.2 " fill="#FFFFFF"></polygon> <polygon class="st0" points="308.32,45.11 308.14,73.84 314.41,80.64 308.49,87.08 308.41,88.73 317.03,80.11 310.06,73.15 310.06,45.11 " fill="#FFFFFF"></polygon> <polygon class="st0" points="388.96,79.24 378.16,88.99 380.07,89.52 390,80.29 " fill="#FFFFFF"></polygon> <polygon class="st0" points="256.07,87.78 258.51,88.3 265.48,81.85 264.08,80.81 " fill="#FFFFFF"></polygon> <path class="st0" d="M244.99,113c15.95-1.53,22.4-10.07,24.59-13.03l-1.25-1.11C265.65,102.06,257.08,111.57,244.99,113z" fill="#FFFFFF"></path> <path class="st0" d="M13.61,106.06c0,0-6.76-9.23,0.28-15.88C8.76,90.91,5.39,98.92,13.61,106.06z" fill="#FFFFFF"></path> <polygon class="st0" points="280.11,16.02 279.93,74.71 280.8,76.28 282.37,74.54 282.37,16.02 286.37,12.02 274.88,1.22 272.62,2.09 283.67,12.28 " fill="#FFFFFF"></polygon> <path class="st0" d="M250.85,7.94l1.66-1.15c-0.26-3.83-4.72-4.63-4.72-4.63S252.17,6.06,250.85,7.94z" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Møre-Nytt arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Møre-Nytt har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Møre-Nytt.</p></div></section> <a href="https://morenytt.alda.no/data?0&amp;aviskode=MN">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.global.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.article.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.liveblog.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.vendors/liveblog.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.bundles.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.page.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.fbc31f7dbf4bcb4bd476.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
