<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="morenytt"/>
<title>Søkjer dispensasjon på Vartdal -Møre-Nytt</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/morenytt/css/ny.morenytt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/jquery-ui-1.7.3.custom.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="1573522112863741"/>
<meta property="og:image" content="http://www.morenytt.no/incoming/article14295315.ece/35lxwx/ALTERNATES/w980-default/img_3283.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Søkjer dispensasjon på Vartdal"/>
<meta property="og:url" content="http://www.morenytt.no/nyheiter/2017/02/22/S%C3%B8kjer-dispensasjon-p%C3%A5-Vartdal-14295316.ece"/>
<meta property="og:site_name" content="www.morenytt.no"/>
<meta property="article:published_time" content="2017-02-22T14:00:00+01:00"/>
<meta property="article:modified_time" content="2017-02-22T11:41:06+01:00"/>
<meta name="author" property="article:author" content="Roy-Arne Folkestad roy-arne@morenytt.no"/>
<link rel="pingback" href="http://www.morenytt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Snart klart for turveg og uteområde ved helsetunet"/>
<meta name="cXenseParse:recs:articleid" content="14295316"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:morenytt-access" content="free"/>
<meta name="cXenseParse:morenytt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.morenytt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 164, secId: 812, artId: 14295316
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'wallpaper_topp'
,topPosRight: 'skyskraper_1'
,bannerWidthSpace: 20
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script>
requireReady(['jquery', 'lib/jquery.cookie'], function($) {
if ($.cookie('device')) {
$("#viewport").prepend('<div id="mobile_switchback" style="padding: 2rem; text-transform: uppercase; text-align: center; background: #333; color: #fff; font-size: 1.4rem;">Gå tilbake til mobilutgaven</div>');
$("#mobile_switchback").click(function(e) {
$.cookie('device', 'pc', { path: '/' , expires: -1 });
window.location.reload();
});
}
});
</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="morenytt RSS" href="http://www.morenytt.no/nyheiter/?widgetName=polarisFeeds&amp;widgetId=12832803&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="morenytt ATOM" href="http://www.morenytt.no/nyheiter/?widgetName=polarisFeeds&amp;widgetId=12832763&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>
.masterTheme .sectionHeader {
background-color:#204c8e;
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=812&pubId=164&cat=news&meta=classic&objId=14295316&type=article&title=S%c3%b8kjer+dispensasjon+p%c3%a5+Vartdal&url=http%3a%2f%2fwww.morenytt.no%2fnyheiter%2f2017%2f02%2f22%2fS%25C3%25B8kjer-dispensasjon-p%25C3%25A5-Vartdal-14295316.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=812&amp;pubId=164&amp;cat=news&amp;meta=classic&amp;objId=14295316&amp;type=article&amp;title=S%c3%b8kjer+dispensasjon+p%c3%a5+Vartdal&amp;url=http%3a%2f%2fwww.morenytt.no%2fnyheiter%2f2017%2f02%2f22%2fS%25C3%25B8kjer-dispensasjon-p%25C3%25A5-Vartdal-14295316.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1573522112863741"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 04 19 00</strong></p>
<ul>
<li>Faks: 70 04 19 01</li>
<li>E-post: redaksjon@morenytt.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4308219|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308219|0|339|ADTECH;loc=300;cookie=info;grp=859164155" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308219|0|339|ADTECH;loc=300;cookie=info;grp=859164155" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4308202|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308202|0|339|ADTECH;loc=300;cookie=info;grp=859164155" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308202|0|339|ADTECH;loc=300;cookie=info;grp=859164155" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/eavis?aviskode=MN">
<span>Les eavis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.morenytt.no/" class="logo"><span>Møre-Nytt - morenytt.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.morenytt.no/for-abonnentar/"><span>For abonnentar</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://morenytt.alda.no/minside?&aviskode=MN">Min side</a></li>
<li><a class="" href="http://morenytt.alda.no/endreprofil?21&aviskode=MN">Min bruker</a></li>
<li><a class="" href="http://www.morenytt.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab78431c7a8f54000002',
logging:true,
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301537,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12924822"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Ørsta
</div>
<a href="http://www.yr.no/place/Norway/M%C3%B8re_og_Romsdal/%C3%98rsta/%C3%98rsta/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/46.png" alt="Light rain" />
</div>
<div class="temperature warm">3</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Ørsta/Ørsta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/soek/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på morenytt.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjonar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.morenytt.no/">
<span>Framsida</span>
</a>
</li>
<li class="parent current">
<a target="_top" href="http://www.morenytt.no/nyheiter/" class="active">
<span>Nyheiter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/sistenytt/">
<span>Siste nytt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.morenytt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.morenytt.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.morenytt.no/reportasje/">
<span>Reportasje</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/bliabonnent?&aviskode=MN">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/?aviskode=MN">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.morenytt.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12832849" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.morenytt.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12832849"/>
<input type="hidden" name="sectionId" value="812"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Namn (valfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Kva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12832849" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4308214|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308214|0|1744|ADTECH;loc=300;cookie=info;grp=859164155" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308214|0|1744|ADTECH;loc=300;cookie=info;grp=859164155" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.morenytt.no/">Framsida</a> / <a href="http://www.morenytt.no/nyheiter/">Nyheiter</a>
<h1 class="title">
<span class="t100">
Søkjer dispensasjon på Vartdal
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.morenytt.no/incoming/article14295315.ece/35lxwx/ALTERNATES/w980-default/img_3283.jpg" alt="Turveg: Bebuarane på Vartdal Helsetun kan i løpet av året ta i bruk ein ny turveg ved institusjonen.
(Foto: Ivar Lid Riise)" title="Turveg: Bebuarane på Vartdal Helsetun kan i løpet av året ta i bruk ein ny turveg ved institusjonen.
(Foto: Ivar Lid Riise)"/>
<p class="caption">
Turveg: Bebuarane på Vartdal Helsetun kan i løpet av året ta i bruk ein ny turveg ved institusjonen.
<span class="photographer">Foto: Ivar Lid Riise</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Søkjer dispensasjon på Vartdal
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">Nyheiter</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Roy-Arne Folkestad roy-arne@morenytt.no</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-02-22 02:00"><span class="label">Publisert:</span> 22.02 2017 14:00
</time>
<time class="modified" datetime="2017-02-22 02:00"><span class="label">Sist oppdatert:</span> 22.02 2017 14:00
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Ørsta kommune har søkt dispensasjon frå reguleringsplanen for Nordre Vartdal i samband med at det skal opparbeidast turveg og uteområde ved Vartdal Helsetun.</p><p>Planarbeidet er i gang, og i dispensasjonssøknaden gjer avdelingsleiar for plan- og miljø i kommunen, Gunnar Wangen, det klart at tiltaket skal universelt utformast. Turvegen er teikna med 1,8 meters breidde. Lengda vert om lag seksti meter. Turvegen skal plasserast vestover utpå Hammaren.</p><p>Finansieringa er på plass då kommunestyret i desember sette av ein sum til turveg på uteområdet.</p><p>I tillegg til turvegen vil det kome rekkverk og lys på bakkenivå. I størst mogleg grad skal vegen verte tilpassa vegetasjonen.</p><p>På sikt kan der verte aktuelt med sitjegrupper, låg levegg/enkelt takoverbygg og eit leikeapparat for born.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0e9d3504dbdc1adf3901b688752432739d48afcb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'f04f889553456a3fbc9263a536f514cf849e1ffd';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Møre-Nytt:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var widgetid= '0e9d3504dbdc1adf3901b688752432739d48afcb';
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4308252|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308252|0|4950|ADTECH;loc=300;cookie=info;grp=859164155" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308252|0|4950|ADTECH;loc=300;cookie=info;grp=859164155" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now_classic = 'de3e14073c21c507bc7ede3c1ebcf93b8d1f282a';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_read_now_mobile = '4a3df5d748eaa9d35df8fdc322247ec8c6a4af3f';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa themeBox">
<div class="header">
<h5>Dette vert lest no:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
// var format = "w480-wide";
var format = "w480-default";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now_classic,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004503|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004503|0|170|ADTECH;loc=300;cookie=info;grp=859164155" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004503|0|170|ADTECH;loc=300;cookie=info;grp=859164155" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/02/22/%E2%80%93-Grev-ikkje-i-vinter-14295317.ece">
<img src="http://www.morenytt.no/incoming/article14010720.ece/58qqhi/ALTERNATES/w180-default/xxxxximg_5463.jpg" alt="" title="Utgraving: Her ved utstillingsplassen skal geologane grave i jorda." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/02/22/%E2%80%93-Grev-ikkje-i-vinter-14295317.ece">
– Grev ikkje i vinter
</a>
</span>
</h3>
<p class="lead">Riksantikvaren gjer Ørsta kommune merksam på at det normalt ikkje vert gjort arkeologiske utgravingar i vinterhalvåret.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/02/22/%E2%80%93-Grev-ikkje-i-vinter-14295317.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/%E2%80%93-Fleire-l%C3%A6rarar-14289510.ece">
<img src="http://www.morenytt.no/incoming/article14289509.ece/mbly0w/ALTERNATES/w180-default/xxxxx20170219_152922.jpg" alt="" title="fylkesstyre: Det nye fylkesstyret i Møre og Romsdal SV med m.a. Marit Aklestad frå Ørsta (1. vara) og Oddrun Årflot og Ingrid Opedal frå Volda (faste medlemmer)." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Marit Aklestad inn i fylkesstyret til SV:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/%E2%80%93-Fleire-l%C3%A6rarar-14289510.ece">
– Fleire lærarar
</a>
</span>
</h3>
<p class="lead">Marit Aklestad frå Ørsta SV er valt til fyrste vara i fylkesstyret til Møre og Romsdal SV. Der sit også Odrunn Aarflot og Ingrid Opedal frå Volda SV.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/02/21/%E2%80%93-Fleire-l%C3%A6rarar-14289510.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/02/22/F%C3%A5-konkursar-i-%C3%98rsta-og-Volda-14289546.ece">
<img src="http://www.morenytt.no/incoming/article14289545.ece/q0j5yj/ALTERNATES/w180-default/foto_konkurs.jpg" alt="" title="Få konkursar: Det er lågare hyppgheit konkursar i Ørsta og Volda enn andre stader." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/02/22/F%C3%A5-konkursar-i-%C3%98rsta-og-Volda-14289546.ece">
Få konkursar i Ørsta og Volda
</a>
</span>
</h3>
<p class="lead">I løpet av fjoråret var det ni verksemder i Ørsta og Volda som blei slått konkurs. Hyppigheita er mindre enn gjennomsnittet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/02/22/F%C3%A5-konkursar-i-%C3%98rsta-og-Volda-14289546.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/sport/2017/02/22/Skyting-er-popul%C3%A6rt-mellom-ungdomen-14289544.ece">
<img src="http://www.morenytt.no/incoming/article14289542.ece/5hyumk/ALTERNATES/w180-default/xxxxxAspitantskyttere%20fr%C3%A5%20.jpg" alt="" title="Aspitantskyttarar frå Vartdal på Samlagsstemne 2017: F.v. Benjamin Vartdal, Magnus Vartdal, Håkon Johnsen, Fredrik Vartdal, Iver Buset og Elea Indrearne Sætre." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/sport/2017/02/22/Skyting-er-popul%C3%A6rt-mellom-ungdomen-14289544.ece">
Skyting er populært mellom ungdomen
</a>
</span>
</h3>
<p class="lead">I helga arrangerte skyttarlaga i Volda, Ørsta og Vartdal trippelstemne i miniatyrskyting. Deltakinga var særs god, og då særleg klassene for dei yngste.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/sport/2017/02/22/Skyting-er-popul%C3%A6rt-mellom-ungdomen-14289544.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/Overlevde-kreft-held-konsert-14289512.ece">
<img src="http://www.morenytt.no/incoming/article14289511.ece/sgv7qt/ALTERNATES/w180-default/xxxxxIMG_5387.jpg" alt="" title="Støttekonsert: Då Svein Eiksund fekk kreft i 2015 stod han på Volda sjukehus og såg ned på Volda kyrkje. – Overlever eg dette, skal eg lage støttekonsert til inntekt for kreftavdelinga i Volda, sa han då. No er han friskmeldt, og 18. mars har han invitert spesielle gjester frå Volda sjukehus og St. Olavs Hospital til konsert med ni kor, med til saman 300 songarar." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Svein Eiksund held lovnaden frå då han var alvorleg sjuk
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/Overlevde-kreft-held-konsert-14289512.ece">
Overlevde kreft, held konsert
</a>
</span>
</h3>
<p class="lead">– Overlever eg dette, skal eg halde ein gedigen støttekonsert til inntekt for kreftavdelinga ved Volda sjukehus.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/02/21/Overlevde-kreft-held-konsert-14289512.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/kultur/2017/02/21/Sette-standarden-for-ei-ny-veke-14289536.ece">
<img src="http://www.morenytt.no/incoming/article14289535.ece/khbt40/ALTERNATES/w180-default/xxxxxIMG_5364.jpg" alt="" title="Stemningsfullt: Marie Austrheim Riise, Venche Vartdal Leite og Leiv Arne Nydal leverte ein stemningsfull konsert for dei mellom 50-60 publikummarane som møtte opp i Ørsta kyrkje søndag kveld." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/kultur/2017/02/21/Sette-standarden-for-ei-ny-veke-14289536.ece">
Sette standarden for ei ny veke
</a>
</span>
</h3>
<p class="lead">Det vert sagt at tverrfagleg samarbeid løner seg. Det var også tydeleg i Ørsta kyrkje søndag kveld. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/kultur/2017/02/21/Sette-standarden-for-ei-ny-veke-14289536.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/meiningar/2017/02/21/%E2%80%93-Komplekst-og-uoversiktleg-14289537.ece">
<img src="http://www.morenytt.no/incoming/article14164518.ece/wi8k3u/ALTERNATES/w180-default/xxxxximg_2277.jpg" alt="" title="Kritisk: FAU ved Vikemarka skule (bildet) kjem med fleire kritiske innvendingar mot skuleseksjonen sitt framlegg til ferie-SFO i Ørsta kommune." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Innlegg frå FAU om ferie-SFO i Ørsta:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/meiningar/2017/02/21/%E2%80%93-Komplekst-og-uoversiktleg-14289537.ece">
– Komplekst og uoversiktleg
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/meiningar/2017/02/21/%E2%80%93-Komplekst-og-uoversiktleg-14289537.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/%E2%80%93-Finst-det-noko-t%C3%B8rrare-enn-br%C3%B8d-14289534.ece">
<img src="http://www.morenytt.no/incoming/article14289529.ece/diigke/ALTERNATES/w180-default/xxxxxIMG_5301.jpg" alt="" title="Om tørre ting: Sebastian Makonnen Kjølaas poserer framfor «Huldergrøt», det einaste kunstverket som kan kallast vått på utstillinga, teikna med fettstift som aldri tørkar, og som difor stadig endrar seg når kunstverket vert bretta saman. Verket speglar att den norrøne mytologien." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Utstillinga «Om tørre ting»: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/%E2%80%93-Finst-det-noko-t%C3%B8rrare-enn-br%C3%B8d-14289534.ece">
– Finst det noko tørrare enn brød?
</a>
</span>
</h3>
<p class="lead">Kva har brød med kunst å gjere, tenkjer du kanskje. Svært mykje, skal vi tru Sebastian Makonnen Kjølaas.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/02/21/%E2%80%93-Finst-det-noko-t%C3%B8rrare-enn-br%C3%B8d-14289534.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/%E2%80%93-Namnet-skal-vere-Molladalsvegen-14286461.ece">
<img src="http://www.morenytt.no/incoming/article14286460.ece/8cvpni/ALTERNATES/w180-default/12xxxvollevegenimg_3071.jpg" alt="" title="Vegnamn: No har Fylkesmannen endeleg bestemt at veg nummer 216 i Barstadvik skal vere Molladalsvegen, i tråd med formannskapet sitt vedtak." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fylkesmannen har sagt sitt:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/%E2%80%93-Namnet-skal-vere-Molladalsvegen-14286461.ece">
– Namnet skal vere Molladalsvegen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/02/21/%E2%80%93-Namnet-skal-vere-Molladalsvegen-14286461.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/Startar-flaumsikring-i-Bondalselva-14286465.ece">
<img src="http://www.morenytt.no/incoming/article14286464.ece/qlfo1z/ALTERNATES/w180-default/14xxxflaumimg_2006.jpg" alt="" title="Flaumsikring: Denne veka vert arbeidet med å flaumsikre Bondalselva starte opp. Arbeidet skal vere ferdig i april." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/02/21/Startar-flaumsikring-i-Bondalselva-14286465.ece">
Startar flaumsikring i Bondalselva
</a>
</span>
</h3>
<p class="lead">NVE vil no starte sikring av Bondalselva etter flaumen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/02/21/Startar-flaumsikring-i-Bondalselva-14286465.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.morenytt.no">Møre-Nytt</a></h3>
<p>
<span class="role">Ansvarleg redaktør</span>
<a href="mailto:rune.sebones@morenytt.no">Rune Sæbønes</a>
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 70 04 19 00</a></div>
<p>
<span class="role">Tips oss!</span>
Tipstelefon: 70 04 19 00<br>
Faks: 70 04 19 01<br>
E-post: <a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
<p>
<span class="role">Annonseinfo</span>
<a href="mailto:annonse@morenytt.no">annonse@morenytt.no</a>
</p>
<p>
<span class="role">Abonnementsinfo</span>
<a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a>
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.morenytt.no/kundesenter/" class="kundesenter">Kundesenter</a>
<p>
<span class="role">Kundeservice</span>
Telefon: 70 04 19 00<br>
E-post: <a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a><br><br>
Opningstider i ekspedisjonen: Kl. 10-14,<br>måndag til fredag
</p>
<p>
<span class="role">Møre-Nytt</span>
Postboks 144, 6151 Ørsta<br>
Telefon: 70 04 19 00<br>
Faks: 70 04 19 01
</p>
</div>
<div class="disclaimer" >
<p>Møre-Nytt arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Sjå også Redaktøransvar.
Møre-Nytt har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>.
Alt innhald er opphavsrettsleg beskytta 2016 © Møre-Nytt. Powered by Escenic.</p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">
document.write("<scr"+"ipt type='text/javascript' src='//afe2.specificclick.net/adserve/?l=22954&sz=1x1&wr=j&t=j&u="+escape(document.location)+"&r="+escape(document.referrer)+"&nwk=8&rnd="+Math.ceil(1000000*Math.random())+"'></scr"+"ipt>");
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/morenytt/nyheiter",
"url": "http://www.morenytt.no/nyheiter/2017/02/22/S%C3%B8kjer-dispensasjon-p%C3%A5-Vartdal-14295316.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/morenytt/nyheiter+url=http://www.morenytt.no/nyheiter/2017/02/22/S%C3%B8kjer-dispensasjon-p%C3%A5-Vartdal-14295316.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337391781881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
