<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="morenytt">
<title>– Ver med på UKM -Møre-Nytt</title>
<meta name="description" content="Ungdommens kulturmønstring nærmar seg. Arrangørane oppmodar folk om å melde seg på." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/morenytt/css/ny.morenytt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/jquery-ui-1.7.3.custom.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="1573522112863741"/>
<meta property="og:image" content="http://www.morenytt.no/incoming/article14094406.ece/fl8khs/ALTERNATES/w980-default/xxxxxgreinalaust1.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="– Ver med på UKM"/>
<meta property="og:url" content="http://www.morenytt.no/nyheiter/2017/01/21/%E2%80%93-Ver-med-p%C3%A5-UKM-14094408.ece"/>
<meta property="og:site_name" content="www.morenytt.no"/>
<meta property="article:published_time" content="2017-01-21T14:00:00+01:00"/>
<meta property="article:modified_time" content="2017-01-21T11:06:54+01:00"/>
<meta name="author" property="article:author" content="Møre-Nytt "/>
<link rel="pingback" href="http://www.morenytt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="– Ver med på UKM"/>
<meta name="cXenseParse:recs:articleid" content="14094408"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:morenytt-access" content="free"/>
<meta name="cXenseParse:morenytt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.morenytt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 164, secId: 812, artId: 14094408
,useSegments: true
};
</script>
<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script src="http://static.polarismedia.no/resources/min-js/jquery.js"></script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.legacy.js"></script>
<script>
requireReady(['jquery', 'lib/jquery.cookie'], function($) {
if ($.cookie('device')) {
$("#viewport").prepend('<div id="mobile_switchback" style="padding: 2rem; text-transform: uppercase; text-align: center; background: #333; color: #fff; font-size: 1.4rem;">Gå tilbake til mobilutgaven</div>');
$("#mobile_switchback").click(function(e) {
$.cookie('device', 'pc', { path: '/' , expires: -1 });
window.location.reload();
});
}
});
</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="morenytt RSS" href="http://www.morenytt.no/nyheiter/?widgetName=polarisFeeds&amp;widgetId=12832803&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="morenytt ATOM" href="http://www.morenytt.no/nyheiter/?widgetName=polarisFeeds&amp;widgetId=12832763&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>
.masterTheme .sectionHeader {
background-color:#204c8e;
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=812&pubId=164&cat=news&meta=classic&objId=14094408&type=article&title=%e2%80%93+Ver+med+p%c3%a5+UKM&url=http%3a%2f%2fwww.morenytt.no%2fnyheiter%2f2017%2f01%2f21%2f%25E2%2580%2593-Ver-med-p%25C3%25A5-UKM-14094408.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=812&amp;pubId=164&amp;cat=news&amp;meta=classic&amp;objId=14094408&amp;type=article&amp;title=%e2%80%93+Ver+med+p%c3%a5+UKM&amp;url=http%3a%2f%2fwww.morenytt.no%2fnyheiter%2f2017%2f01%2f21%2f%25E2%2580%2593-Ver-med-p%25C3%25A5-UKM-14094408.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1573522112863741"></div>
<div id="viewport">
<div id="outer">
<div class="outerAdLeft" id="adLeft">
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|4308219|0|339|ADTECH;cookie=info;loc=100;grp=644461810;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308219|0|339|ADTECH;loc=300;cookie=info;grp=644461810" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308219|0|339|ADTECH;loc=300;cookie=info;grp=644461810" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|4308202|0|339|ADTECH;cookie=info;loc=100;grp=644461810;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308202|0|339|ADTECH;loc=300;cookie=info;grp=644461810" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308202|0|339|ADTECH;loc=300;cookie=info;grp=644461810" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/eavis?aviskode=MN">
<span>Les eavis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.morenytt.no/" class="logo"><span>Møre-Nytt - morenytt.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.morenytt.no/for-abonnentar/"><span>For abonnentar</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://morenytt.alda.no/minside?&aviskode=MN">Min side</a></li>
<li><a class="" href="http://morenytt.alda.no/endreprofil?21&aviskode=MN">Min bruker</a></li>
<li><a class="" href="http://www.morenytt.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab78431c7a8f54000002',
logging:true,
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12924822"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Ørsta
</div>
<a href="http://www.yr.no/place/Norway/M%C3%B8re_og_Romsdal/%C3%98rsta/%C3%98rsta/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Partly cloudy" />
</div>
<div class="temperature warm">5</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Ørsta/Ørsta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/soek/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på morenytt.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjonar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.morenytt.no/">
<span>Framsida</span>
</a>
</li>
<li class="parent current">
<a target="_top" href="http://www.morenytt.no/nyheiter/" class="active">
<span>Nyheiter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/sistenytt/">
<span>Siste nytt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.morenytt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.morenytt.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.morenytt.no/reportasje/">
<span>Reportasje</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/bliabonnent?&aviskode=MN">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/?aviskode=MN">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.morenytt.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12832849" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.morenytt.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12832849"/>
<input type="hidden" name="sectionId" value="812"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Namn (valfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Kva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12832849" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|4308214|0|1744|ADTECH;cookie=info;loc=100;grp=644461810;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308214|0|1744|ADTECH;loc=300;cookie=info;grp=644461810" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308214|0|1744|ADTECH;loc=300;cookie=info;grp=644461810" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.morenytt.no/">Framsida</a> / <a href="http://www.morenytt.no/nyheiter/">Nyheiter</a>
<h1 class="title">
<span class="t100">
– Ver med på UKM
</span>
</h1>
</div>
<div id="rCarousel-0" class="render js-require-widget"
data-widget="responsiveCarousel@responsiveCarouselRoyalArticle"
data-loop = "false"
data-slides-spacing = "10"
data-thumbnail-spacing = "10"
data-control-navigation = 'bullets'
data-slides-orientation = 'horizontal'
data-thumbnail-orientation = 'horizontal'
data-auto-height = "true"
data-refresh-page = "false"
data-deeplinking = "false"
data-auto-scale-slider = "true"
>
<div class="widget polarisResponsiveCarousel default">
<div class="js-royalSlider royalSlider rsDefault">
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="0">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.morenytt.no/incoming/article14094406.ece/fl8khs/BINARY/w980-adaptive/xxxxxgreinalaust1.jpg" href="http://www.morenytt.no/incoming/article14094406.ece/fl8khs/BINARY/w980-adaptive/xxxxxgreinalaust1.jpg">Landsfinale: Greinalaust spelte på landsfinalen i UKM i fjor.</a>
<p class="caption">
Landsfinale: Greinalaust spelte på landsfinalen i UKM i fjor.
</p>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="1">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.morenytt.no/incoming/article14094407.ece/lf5np4/BINARY/w980-adaptive/xxxxxRebecca%20og%20Rune%205.jpg" href="http://www.morenytt.no/incoming/article14094407.ece/lf5np4/BINARY/w980-adaptive/xxxxxRebecca%20og%20Rune%205.jpg">UKM: – Ver med på UKM, oppmodar Rebecca Riise Bjerknes og Rune Rotevatn.</a>
<p class="caption">
UKM: – Ver med på UKM, oppmodar Rebecca Riise Bjerknes og Rune Rotevatn.
</p>
</figure>
</div>
</div>
<div class="index js-index"><span>1</span> / 2</div>
</div>
</div>
<h1 class="title">
<span class="t100">
– Ver med på UKM
</span>
</h1>
<div class="lead">
Ungdommens kulturmønstring nærmar seg. Arrangørane oppmodar folk om å melde seg på.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheiter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:avis@morenytt.no">
<img src="http://www.morenytt.no/incoming/article9316949.ece/ALTERNATES/w80-square/logo-60.png" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:avis@morenytt.no"><span class="firstName">Møre-Nytt</span><span class="surName"></span></a>
</li>
<li class="mobile"><span>Mobil:</span> 70041900</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-01-21 02:00"><span class="label">Publisert:</span> 21.01 2017 14:00
</time>
<time class="modified" datetime="2017-01-21 02:00"><span class="label">Sist oppdatert:</span> 21.01 2017 14:00
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Med om lag ei veke igjen til fristen for påmelding er det framleis plass til mange fleire deltakarar i alle klassar til ungdommens kulturmønstring.</p><p>- Det er ikkje uvanleg at påmeldingane kjem inn mot slutten, faktisk har det vore slik dei fleste år, så vi er ikkje uroa, fortel Rebecca Riise Bjerknes.</p><p>Ho sender likevel ut ei oppmoding til dei som kjenner at dei har litt lyst til å melde seg på. Ho er UKM-ansvarleg i Ørsta, og gler seg til mønstringa den 5.februar på Ørsta kulturhus.</p><p>– Vi har så mange flinke ungdomar i Ørsta og Volda, og det er like kjekt kvart år, seier Riise Bjerknes.</p><p>Også i år vert det arrangert felles kulturmønstring for Ørsta og Volda. Kanskje kan dette verke skremmande på nokon, men Rune Rotevatn, UKM-ansvarleg frå Volda, forsikrar at det vil vere trygge og kjekke rammer rundt mønstringa.</p><p>– Når vi samlar kreftene frå både Ørsta og Volda, har vi betre dekning av vaksne, som er til stades for ungdomane.</p><p>UKM er ungdomane si eiga mønstring, og her skal alle føle seg heime.</p><p>– Kulturmønstringa er ikkje ein konkurranse, men ein arena der det skal vere trygt og godt å vise fram talentet sitt, påpeikar dei. Talent er det mykje av i Ørsta og Volda, og vi håper at så mange som mogleg vil dele det med oss. For mange har deltaking i ei kulturmønstring vore starten på fantastiske karrierar både innan song, dans eller kunst, seier Rotevatn og Riise Bjerknes.</p><p>Det er mogleg å melde seg på fram til 29.januar, og det er mogleg å endre påmeldinga etter kvart.</p><p>– Her er det ingenting å vente på. Alle mellom 10 og 20 år kan delta i klassene scene, kunst, konferansier og lyd og lys, fortel dei to UKM-ansvarlege.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<p><i>Møre-Nytt ynskjer ein open og sakleg debatt. Alle innlegg vert kontrollerte etter publisering. Innlegg kan verte forkorta, redigerte eller fjerna. Det fulle namnet ditt må anten gå fram av e-postadressa, brukarnamnet eller Facebook-profilen din.</i></p>
</div>
<div id="art_812" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.morenytt.no/nyheiter/article14094408.ece"
data-numposts="10"
data-colorscheme="light"
data-width="480"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0e9d3504dbdc1adf3901b688752432739d48afcb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'f04f889553456a3fbc9263a536f514cf849e1ffd';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Møre-Nytt:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var widgetid= '0e9d3504dbdc1adf3901b688752432739d48afcb';
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|4308252|0|4950|ADTECH;cookie=info;loc=100;grp=644461810;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308252|0|4950|ADTECH;loc=300;cookie=info;grp=644461810" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308252|0|4950|ADTECH;loc=300;cookie=info;grp=644461810" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<blockquote>
<p>Vi har så mange flinke ungdomar i Ørsta og Volda, og det er like kjekt kvart år</p>
<span class="source">Rebecca Riise Bjerknes</span>
</blockquote>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now_classic = 'de3e14073c21c507bc7ede3c1ebcf93b8d1f282a';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_read_now_mobile = '4a3df5d748eaa9d35df8fdc322247ec8c6a4af3f';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa themeBox">
<div class="header">
<h5>Dette vert lest no:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
// var format = "w480-wide";
var format = "w480-default";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now_classic,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="masterTheme himmelblaa padded10"> <div class="gridRow s4 "
>
<div class="gridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article external default ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Berre 29 kr første månad: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://morenytt.alda.no/bliabonnent?22&amp;aviskode=MN">
Få tilgang på heile morenytt.no
</a>
</span>
</h3>
<p class="lead">Kjøp abonnement her.</p>
<p class="storyLinks">
<a class="readMore" href="http://morenytt.alda.no/bliabonnent?22&amp;aviskode=MN">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article external default ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Abonnerer du på Møre-Nytt?
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://morenytt.alda.no/opprettbruker?27&amp;aviskode=MN">
Opprett brukar og få automatisk tilgang
</a>
</span>
</h3>
<p class="lead">Det er fort gjort!</p>
<p class="storyLinks">
<a class="readMore" href="http://morenytt.alda.no/opprettbruker?27&amp;aviskode=MN">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article external default ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
E-avisa:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://morenytt.alda.no/eavis?2&amp;aviskode=MN">
Les Møre-Nytt før avisbodet står opp
</a>
</span>
</h3>
<p class="lead">E-avisa er alltid tilgjengeleg frå klokka 22. </p>
<p class="storyLinks">
<a class="readMore" href="http://morenytt.alda.no/eavis?2&amp;aviskode=MN">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article external default ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Familiedeling: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://morenytt.alda.no/familie?4&amp;aviskode=MN">
Del Møre-Nytt med familien
</a>
</span>
</h3>
<p class="lead">Du kan dele abonnementet ditt med inntil to i same husstand. </p>
<p class="storyLinks">
<a class="readMore" href="http://morenytt.alda.no/familie?4&amp;aviskode=MN">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/01/21/Skal-framleis-ha-akuttkirurgi-i-Volda-14094643.ece">
<img src="http://www.morenytt.no/incoming/article11834913.ece/gyj7zp/ALTERNATES/w180-default/samhandling.jpg" alt="" title="Volda sjukehus." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/01/21/Skal-framleis-ha-akuttkirurgi-i-Volda-14094643.ece">
Skal framleis ha akuttkirurgi i Volda
</a>
</span>
</h3>
<p class="lead">Helse Midt-Norge har bestemt at akuttkirurgien ved Volda sjukehus skal oppretthaldast.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/01/21/Skal-framleis-ha-akuttkirurgi-i-Volda-14094643.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/01/21/%E2%80%93-Ver-med-p%C3%A5-UKM-14094408.ece">
<img src="http://www.morenytt.no/incoming/article14094406.ece/fl8khs/ALTERNATES/w180-default/xxxxxgreinalaust1.jpg" alt="" title="Landsfinale: Greinalaust spelte på landsfinalen i UKM i fjor." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/01/21/%E2%80%93-Ver-med-p%C3%A5-UKM-14094408.ece">
– Ver med på UKM
</a>
</span>
</h3>
<p class="lead">Ungdommens kulturmønstring nærmar seg. Arrangørane oppmodar folk om å melde seg på.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/01/21/%E2%80%93-Ver-med-p%C3%A5-UKM-14094408.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/kultur/2017/01/21/Bokb%C3%A5ten-Epos-kjem-p%C3%A5-bes%C3%B8k-14094384.ece">
<img src="http://www.morenytt.no/incoming/article14094383.ece/45tgun/ALTERNATES/w180-default/xxxxxepos.jpg" alt="" title="Tur nummer 102: Bokbåten Epos legg ut på sin tur nummer 102 24. januar, og kjem både til Volda og Ørsta. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/kultur/2017/01/21/Bokb%C3%A5ten-Epos-kjem-p%C3%A5-bes%C3%B8k-14094384.ece">
Bokbåten Epos kjem på besøk
</a>
</span>
</h3>
<p class="lead">I januar legg Bokbåten Epos ut på tur nummer 102 i Møre og Romsdal. Totalt 71 stader får besøk av båten, som er fullasta med bøker, lydbøker og boksekkar.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/kultur/2017/01/21/Bokb%C3%A5ten-Epos-kjem-p%C3%A5-bes%C3%B8k-14094384.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/01/21/Har-f%C3%A5tt-settekommune-i-saka-om-Osgeila-14090968.ece">
<img src="http://www.morenytt.no/incoming/article14015829.ece/te40gi/ALTERNATES/w180-default/xxxxximg_4542.jpg" alt="" title="Osgeila: Stridens kjerne. Administrasjonen i Ørsta kommune er ugilde i saka om trafikksikring av Osgeila. No går Skjåk kommune inn som settekommune." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/01/21/Har-f%C3%A5tt-settekommune-i-saka-om-Osgeila-14090968.ece">
Har fått settekommune i saka om Osgeila
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/01/21/Har-f%C3%A5tt-settekommune-i-saka-om-Osgeila-14090968.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/01/21/%E2%80%93-No-er-usemja-p%C3%A5-detaljniv%C3%A5-14090987.ece">
<img src="http://www.morenytt.no/incoming/article14073088.ece/1t2el9/ALTERNATES/w180-default/xxxxxfleirbrukshallsymjeha.jpg" alt="" title="Ferdig plan: Reguleringsplanen for fleirbrukshallen er klar, og godkjend av formannskapet. No skal han til kommunestyret for endeleg handsaming." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/01/21/%E2%80%93-No-er-usemja-p%C3%A5-detaljniv%C3%A5-14090987.ece">
– No er usemja på detaljnivå
</a>
</span>
</h3>
<p class="lead">Det var god stemning då formannskapet gjekk inn for å godkjenne reguleringsplanen for fleirbrukshallen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/01/21/%E2%80%93-No-er-usemja-p%C3%A5-detaljniv%C3%A5-14090987.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/01/20/%E2%80%93-No-vert-det-cruisetur-14090337.ece">
<img src="http://www.morenytt.no/incoming/article14090335.ece/6ijrwk/ALTERNATES/w180-default/xxxxxIMG_4685.jpg" alt="" title="Klar e for cruise: Svein Digernes og Marianne Knutsen har planar om å reise på cruise til sommaren, og følgde nøye med under reiselivskvelden. Salsleiar ved Berg Hansen Nordvest, Magni Solheim (t.h.), er overvelda over den gode responsen på reiselivskvelden. – Vi lengtar etter sol og varme!" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Hustrige sunnmøringar gjekk mann av huse for reiselivskveld
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/01/20/%E2%80%93-No-vert-det-cruisetur-14090337.ece">
– No vert det cruisetur!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/01/20/%E2%80%93-No-vert-det-cruisetur-14090337.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/sport/2017/01/20/God-noregscupstart-14083045.ece">
<img src="http://www.morenytt.no/incoming/article14083044.ece/ud0lj6/ALTERNATES/w180-default/xxxxxFJH_0680.jpg" alt="" title="SATSAR: Vegard Røyrhus har trent bra og fekk ein god start på vinterens noregscup i langrenn på Nes på Romerike i helga." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vegard Røyrhus sesongdebuterte i Noregscupen i langrenn
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/sport/2017/01/20/God-noregscupstart-14083045.ece">
God noregscupstart
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/sport/2017/01/20/God-noregscupstart-14083045.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/01/20/Pussar-opp-hus-fr%C3%A5-1870-14083043.ece">
<img src="http://www.morenytt.no/incoming/article14083041.ece/luvnc0/ALTERNATES/w180-default/IMG_0543.jpg" alt="" title="Sarahuset: I si tid var Sarahuset hovudhuset på Saragarden. Garden hadde løde, fleire uthus og eigen jordkjellar. Der var stor hage med både frukt og bærtre. No vert huset restaurert etter antikvariske prinsipp av eigare Anne Sara Svendsen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sarahuset i Vikegata vert restaurert etter antikvariske prinsipp </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/01/20/Pussar-opp-hus-fr%C3%A5-1870-14083043.ece">
Pussar opp hus frå 1870
</a>
</span>
</h3>
<p class="lead">Anne Sara Svendsen har starta ein omfattande jobb med å restaurere det verna Sarahuset i Vikegata i Ørsta.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/01/20/Pussar-opp-hus-fr%C3%A5-1870-14083043.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/01/20/Drog-p%C3%A5-digital-studietur-14083011.ece">
<img src="http://www.morenytt.no/incoming/article14083009.ece/11rnlc/ALTERNATES/w180-default/IMG%20765%20JPG.jpg" alt="" title="Studietur: Korleis svenske kommunar arbeider med å utvikle demokrati og medborgardialog ved hjelp av digitale og fysiske møtestader, var eitt av fleire tema då ordførarar og rådmenn frå Sunnmøre denne veka drog Malmø. Frå Ørsta reiste ordførar Stein Aam og assisterande rådmann Eldar Rune Øye. FOTO: INGVILD LIADAL" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ordførarar og rådmenn på Sunnmøre
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/01/20/Drog-p%C3%A5-digital-studietur-14083011.ece">
Drog på digital studietur
</a>
</span>
</h3>
<p class="lead">Ordførar Stein Aam og andre ordførarar, i tillegg til rådmenn på Sunnmøre, har vore på studietur i utlandet for å studere digitale løysingar.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/01/20/Drog-p%C3%A5-digital-studietur-14083011.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded10 storyTheme ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/01/20/Bilberging-i-Eiksundtunnelen-14092413.ece">
Bilberging i Eiksundtunnelen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/01/20/Bilberging-i-Eiksundtunnelen-14092413.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.morenytt.no">Møre-Nytt</a></h3>
<p>
<span class="role">Ansvarleg redaktør</span>
<a href="mailto:rune.sebones@morenytt.no">Rune Sæbønes</a>
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 70 04 19 00</a></div>
<p>
<span class="role">Tips oss!</span>
Tipstelefon: 70 04 19 00<br>
Faks: 70 04 19 01<br>
E-post: <a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
<p>
<span class="role">Annonseinfo</span>
<a href="mailto:annonse@morenytt.no">annonse@morenytt.no</a>
</p>
<p>
<span class="role">Abonnementsinfo</span>
<a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a>
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.morenytt.no/kundesenter/" class="kundesenter">Kundesenter</a>
<p>
<span class="role">Kundeservice</span>
Telefon: 70 04 19 00<br>
E-post: <a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a><br><br>
Opningstider i ekspedisjonen: Kl. 10-14,<br>måndag til fredag
</p>
<p>
<span class="role">Møre-Nytt</span>
Postboks 144, 6151 Ørsta<br>
Telefon: 70 04 19 00<br>
Faks: 70 04 19 01
</p>
</div>
<div class="disclaimer" >
<p>Møre-Nytt arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Sjå også Redaktøransvar.
Møre-Nytt har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>.
Alt innhald er opphavsrettsleg beskytta 2016 © Møre-Nytt. Powered by Escenic.</p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">
document.write("<scr"+"ipt type='text/javascript' src='//afe2.specificclick.net/adserve/?l=22954&sz=1x1&wr=j&t=j&u="+escape(document.location)+"&r="+escape(document.referrer)+"&nwk=8&rnd="+Math.ceil(1000000*Math.random())+"'></scr"+"ipt>");
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/morenytt/nyheiter",
"url": "http://www.morenytt.no/nyheiter/2017/01/21/%E2%80%93-Ver-med-p%C3%A5-UKM-14094408.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/morenytt/nyheiter+url=http://www.morenytt.no/nyheiter/2017/01/21/%E2%80%93-Ver-med-p%C3%A5-UKM-14094408.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337391781881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
