<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="morenytt">
<title>Bilavtale i julegåve -Møre-Nytt</title>
<meta name="description" content="– Vi er veldig glade for å få Berge &amp; Co som eigarar. Vi kjenner kvarandre og deler den same kulturen. Det er stor stas, og litt av ei julegåve vi har fått." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/morenytt/css/ny.morenytt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/jquery-ui-1.7.3.custom.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/msfavicon.png"/>
<link rel="pingback" href="http://www.morenytt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="– Vi går inn med hud og hår"/>
<meta name="cXenseParse:recs:articleid" content="13966818"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:morenytt-access" content="free"/>
<meta name="cXenseParse:morenytt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.morenytt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 164, secId: 812, artId: 13966818
,useSegments: true
};
</script>
<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script src="http://static.polarismedia.no/resources/min-js/jquery.js"></script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.legacy.js"></script>
<script>
requireReady(['jquery', 'lib/jquery.cookie'], function($) {
if ($.cookie('device')) {
$("#viewport").prepend('<div id="mobile_switchback" style="padding: 2rem; text-transform: uppercase; text-align: center; background: #333; color: #fff; font-size: 1.4rem;">Gå tilbake til mobilutgaven</div>');
$("#mobile_switchback").click(function(e) {
$.cookie('device', 'pc', { path: '/' , expires: -1 });
window.location.reload();
});
}
});
</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="morenytt RSS" href="http://www.morenytt.no/nyheiter/?widgetName=polarisFeeds&amp;widgetId=12832803&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="morenytt ATOM" href="http://www.morenytt.no/nyheiter/?widgetName=polarisFeeds&amp;widgetId=12832763&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>
.masterTheme .sectionHeader {
background-color:#204c8e;
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
</style>
<meta property="fb:app_id" content="1573522112863741"/>
<meta property="og:image" content="http://www.morenytt.no/incoming/article13966816.ece/oi8lw0/BINARY/w980/xxxxxIMG_4508.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bilavtale i julegåve"/>
<meta property="og:url" content="http://www.morenytt.no/nyheiter/2016/12/23/Bilavtale-i-juleg%C3%A5ve-13966818.ece"/>
<meta property="og:site_name" content="www.morenytt.no"/>
<meta property="article:published_time" content="2016-12-23T06:00:00+01:00"/>
<meta property="article:modified_time" content="2016-12-22T10:50:52+01:00"/>
<meta name="author" property="article:author" content="Janne-Marit Myklebust"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=812&pubId=164&cat=news&meta=classic&objId=13966818&type=article&title=Bilavtale+i+juleg%c3%a5ve&url=http%3a%2f%2fwww.morenytt.no%2fnyheiter%2f2016%2f12%2f23%2fBilavtale-i-juleg%25C3%25A5ve-13966818.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=812&amp;pubId=164&amp;cat=news&amp;meta=classic&amp;objId=13966818&amp;type=article&amp;title=Bilavtale+i+juleg%c3%a5ve&amp;url=http%3a%2f%2fwww.morenytt.no%2fnyheiter%2f2016%2f12%2f23%2fBilavtale-i-juleg%25C3%25A5ve-13966818.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1573522112863741"></div>
<div id="viewport">
<div id="outer">
<div class="outerAdLeft" id="adLeft">
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|4308219|0|339|ADTECH;cookie=info;loc=100;grp=188235325;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308219|0|339|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308219|0|339|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|4308202|0|339|ADTECH;cookie=info;loc=100;grp=188235325;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308202|0|339|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308202|0|339|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/eavis?aviskode=MN">
<span>Les eavis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.morenytt.no/" class="logo"><span>Møre-Nytt - morenytt.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.morenytt.no/for-abonnentar/"><span>For abonnentar</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://morenytt.alda.no/minside?&aviskode=MN">Min side</a></li>
<li><a class="" href="http://morenytt.alda.no/endreprofil?21&aviskode=MN">Min bruker</a></li>
<li><a class="" href="http://www.morenytt.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab78431c7a8f54000002',
logging:true,
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12924822"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Ørsta
</div>
<a href="http://www.yr.no/place/Norway/M%C3%B8re_og_Romsdal/%C3%98rsta/%C3%98rsta/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03n.png" alt="Partly cloudy" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Ørsta/Ørsta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/soek/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på morenytt.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjonar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.morenytt.no/">
<span>Framsida</span>
</a>
</li>
<li class="parent current">
<a target="_top" href="http://www.morenytt.no/nyheiter/" class="active">
<span>Nyheiter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/sistenytt/">
<span>Siste nytt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.morenytt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.morenytt.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.morenytt.no/reportasje/">
<span>Reportasje</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/bliabonnent?&aviskode=MN">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/?aviskode=MN">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.morenytt.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12832849" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.morenytt.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12832849"/>
<input type="hidden" name="sectionId" value="812"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Namn (valfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Kva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12832849" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|4308214|0|1744|ADTECH;cookie=info;loc=100;grp=188235325;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308214|0|1744|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308214|0|1744|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.morenytt.no/">Framsida</a> / <a href="http://www.morenytt.no/nyheiter/">Nyheiter</a>
<h1 class="title">
<span class="t100">
Bilavtale i julegåve
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.morenytt.no/incoming/article13966816.ece/oi8lw0/ALTERNATES/w980-default/xxxxxIMG_4508.jpg" alt="I same bil: Dagleg leiar Kjell Snipsøyr ved rykande ferske Berge & Co i Ørsta, er svært nøgd med å få køyre på same lag som dagleg leiar og eigar ved Berge & Co, Øyvind Walle Berge (i framsetet).
(Foto: Janne-Marit Myklebust)" title="I same bil: Dagleg leiar Kjell Snipsøyr ved rykande ferske Berge & Co i Ørsta, er svært nøgd med å få køyre på same lag som dagleg leiar og eigar ved Berge & Co, Øyvind Walle Berge (i framsetet).
(Foto: Janne-Marit Myklebust)"/>
<p class="caption">
I same bil: Dagleg leiar Kjell Snipsøyr ved rykande ferske Berge & Co i Ørsta, er svært nøgd med å få køyre på same lag som dagleg leiar og eigar ved Berge & Co, Øyvind Walle Berge (i framsetet).
<span class="photographer">Foto: Janne-Marit Myklebust</span>
</p>
</figure>
<h3 class="kicker">Berge & Co kjøper tidlegare Autoservice</h3>
<h1 class="title">
<span class="t100">
Bilavtale i julegåve
</span>
</h1>
<div class="lead">
– Vi er veldig glade for å få Berge & Co som eigarar. Vi kjenner kvarandre og deler den same kulturen. Det er stor stas, og litt av ei julegåve vi har fått.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheiter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:janne@morenytt.no">
<img src="http://www.morenytt.no/incoming/article6434431.ece/ALTERNATES/w80-square/DSC_0970-2.jpg" alt="Janne-Marit M. Falch" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:janne@morenytt.no"><span class="firstName">Janne-Marit</span><span class="surName">Myklebust</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 97089285</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-23 06:00"><span class="label">Publisert:</span> 23.12 2016 06:00
</time>
<time class="modified" datetime="2016-12-23 06:00"><span class="label">Sist oppdatert:</span> 23.12 2016 06:00
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Blekket har så vidt fått tid til å tørke på avtalen som dagleg leiar ved tidlegare Sandven Ørsta/Autoservice har signert med den største bilforhandlaren i Sogn og Fjordane, Berge &amp; Co.</p><p>Etter 2,5 år under Sandven, trekkjer bergensfirmaet seg ut.</p><p>– Sandven fekk nye eigarar i sommar, og dei ønskjer å reindyrke satsinga på bilmerka Jaguar og Land Rover. Desse merka passar ikkje i vår verksemd. Her er ikkje utviklingspotensial for denne type bilar, så difor er vi svært glade for at Berge &amp; Co stod klare til å ta over, seier Snipsøyr.</p><p>Det er første gong at det over 60 år gamle bilkonsernet etablerer seg utanfor fylkesgrensene til Sogn og Fjordane, men dagleg leiar og eigar Øyvind Walle Berge meiner dei har gjort eit rett og klokt val.</p><p>– Eg ser på dette området som ei naturleg forlenging av Nordfjord. Fylkesgrensene betyr lite i denne samanhengen. Dei er nærast utviska mellom våre regionar, og vi må vere der folk ferdast. Oppkjøpet er ei strategisk satsing i ein bu- og arbeidsmarknad som vi har veldig tru på. Ny vegstruktur mellom Møre og Nordfjord gjer til at det vil vekse fram eit sterkare og tettare næringsliv i dette området, og det blir naturleg at våre avdelingar i Stryn, Måløy og Ørsta jobbar saman for å dekke det.</p><h3>Salsagentur</h3><p>Berge &amp; Co er den største bilforhandlaren i Sogn og Fjordane. Selskapet vart etablert i 1954 og driv med sal og service av bilmerka VW, Audi, Skoda og brukte bilar. I 2016 sel dei ca. 1.400 bilar og omset for ca. 500 millionar kroner. Ca 110 tilsette jobbar i bedrifta.</p><p>Tidlegare AS Autoservice har vore Volkswagen- og Audi-forhandlar i over 50 år. For to og eit halvt år sidan då dei selde deler av bedrifta til Sandven, mista dei salsagenturet. Med Berge &amp; Co inn på eigarsida får dei no dette agenturet tilbake.</p><p>– Ein jubeldag, kallar Kjell Snipsøyr det.</p><p>– Vi vil nytte marknaden til det fulle, og ser føre oss å selje alle produkta våre her. Vi vil ikkje at andre skal selje våre produkt, så difor nyttar vi sjansen no når han er her, seier Berge.</p><h3>Eineeigar</h3><p>Berge &amp; Co er eit heileigd familieselskap, og dei går no inn som eineeigarar i Sandven Ørsta.</p><p>– Det gjer vi fordi vi vil at avdelinga i Ørsta skal vere ein fullverdig del av Berge &amp; Co. Det er eit signal om at vi går inn med hud og hår.</p><h3>Glade</h3><p>Kjell Snipsøyr leier ein stab på rundt 20 personar. Alle får halde fram i arbeidet.</p><p>– Vi er veldig glade for denne løysinga. Vi har selt Audi for Berge &amp; Co tidlegare, og vi kjenner kvarandre godt. Vi er på ein måte den same kulturen, og veit mykje om kvarandre. Der er ingen nye andlet som vi må lære oss å kjenne på nytt. Vi har i mange år hatt eit godt samarbeid og det vert enklare å dra synergiar av kvarandre. Dette blir bra både for våre tilsette og for kundane våre i distriktet. Vi har ein sterk Norskeigd importør i ryggen, og ein over 60-år gammal aktør inn som eigar av selskapet. Dette er noko som alle dei 20 tilsette har tru på og ser fram til, seier Kjell Snipsøyr.</p><p>Med oppkjøpet vil Berge &amp; Co dekke marknaden mellom Bergen og Ålesund.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<p><i>Møre-Nytt ynskjer ein open og sakleg debatt. Alle innlegg vert kontrollerte etter publisering. Innlegg kan verte forkorta, redigerte eller fjerna. Det fulle namnet ditt må anten gå fram av e-postadressa, brukarnamnet eller Facebook-profilen din.</i></p>
</div>
<div id="art_812" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.morenytt.no/nyheiter/article13966818.ece"
data-numposts="10"
data-colorscheme="light"
data-width="480"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0e9d3504dbdc1adf3901b688752432739d48afcb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'f04f889553456a3fbc9263a536f514cf849e1ffd';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Møre-Nytt:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var widgetid= '0e9d3504dbdc1adf3901b688752432739d48afcb';
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|4308252|0|4950|ADTECH;cookie=info;loc=100;grp=188235325;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4308252|0|4950|ADTECH;loc=300;cookie=info;grp=188235325" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4308252|0|4950|ADTECH;loc=300;cookie=info;grp=188235325" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<blockquote>
<p>Vi går inn med hud og hår</p>
<span class="source">Øyvind Walle Berge</span>
</blockquote>
<div class="widget polarisRelatedContents all" id="stories12832889">
<figure class="media image full default ">
<img src="http://www.morenytt.no/incoming/article13966817.ece/t92jbg/ALTERNATES/w480-default/xxxxxIMG_4502.jpg" alt="Berge & Co: Sandven trekkjer seg ut frå Ørsta, og Berge & Co tek over.
(Foto: Janne-Marit Myklebust)" title="Berge & Co: Sandven trekkjer seg ut frå Ørsta, og Berge & Co tek over.
(Foto: Janne-Marit Myklebust)"/>
<p class="caption">
Berge & Co: Sandven trekkjer seg ut frå Ørsta, og Berge & Co tek over.
<span class="photographer">Foto: Janne-Marit Myklebust</span>
</p>
</figure>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now_classic = 'de3e14073c21c507bc7ede3c1ebcf93b8d1f282a';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_read_now_mobile = '4a3df5d748eaa9d35df8fdc322247ec8c6a4af3f';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa themeBox">
<div class="header">
<h5>Dette vert lest no:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
// var format = "w480-wide";
var format = "w480-default";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now_classic,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x4x6 "
>
<div class="gridUnit span4 textSize4">
</div>
<div class="gridUnit span6 textSize6">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2016/12/23/Bilavtale-i-juleg%C3%A5ve-13966818.ece">
<img src="http://www.morenytt.no/incoming/article13966816.ece/oi8lw0/ALTERNATES/w180-default/xxxxxIMG_4508.jpg" alt="" title="I same bil: Dagleg leiar Kjell Snipsøyr ved rykande ferske Berge & Co i Ørsta, er svært nøgd med å få køyre på same lag som dagleg leiar og eigar ved Berge & Co, Øyvind Walle Berge (i framsetet)." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Berge & Co-sjefen: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2016/12/23/Bilavtale-i-juleg%C3%A5ve-13966818.ece">
– Vi går inn med hud og hår
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2016/12/23/Bilavtale-i-juleg%C3%A5ve-13966818.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/meiningar/2016/12/23/%E2%80%93-Jula-er-h%C3%B8gtid-for-brann-13966730.ece">
<img src="http://www.morenytt.no/incoming/article13966728.ece/4y9a8x/ALTERNATES/w180-default/sz7c341bh.jpg" alt="" title="Stearinlys: Ver varsam med bruken av stearinlys." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/meiningar/2016/12/23/%E2%80%93-Jula-er-h%C3%B8gtid-for-brann-13966730.ece">
– Jula er høgtid for brann
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/meiningar/2016/12/23/%E2%80%93-Jula-er-h%C3%B8gtid-for-brann-13966730.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/reportasje/2016/12/22/I-tryggleik-etter-Balkan-ruta-til-%C3%98rsta-13966733.ece">
<img src="http://www.morenytt.no/incoming/article13966731.ece/eficmk/ALTERNATES/w180-default/22xxxLongva%201.jpg" alt="" title="i tryggleik: Familien Alsaid i tryggleik i Ørsta, f.v. Fatima, Tarek, Tamr, Shaza og Rama. Foreldra og jentene deler leilegheit. Tarek har sitt eige husvære." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/reportasje/2016/12/22/I-tryggleik-etter-Balkan-ruta-til-%C3%98rsta-13966733.ece">
I tryggleik etter Balkan-ruta til Ørsta
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/reportasje/2016/12/22/I-tryggleik-etter-Balkan-ruta-til-%C3%98rsta-13966733.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2016/12/22/10.000-kroner-i-bot-13963345.ece">
<img src="http://www.morenytt.no/incoming/article13888179.ece/xf5ob6/ALTERNATES/w180-default/xxxxxdsc_0416.jpg" alt="" title="Fengsel på vilkår: Ein i 20-åra er i Søre Sunnmøre tingrett dømd til fengsel på vilkår for promillekøyring." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dømd for promillekøyring: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2016/12/22/10.000-kroner-i-bot-13963345.ece">
– Gløymde at han skulle på jobb
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2016/12/22/10.000-kroner-i-bot-13963345.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/sport/2016/12/22/L%C3%A5gare-sjukefr%C3%A5v%C3%A6r-i-Volda-13966537.ece">
<img src="http://www.morenytt.no/incoming/article13957663.ece/i7joaq/ALTERNATES/w180-default/xxxxximg_9527-2.jpg" alt="" title="Volda rådhus: Sjukefråværet er på veg ned i Volda kommune." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Volda: </h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.morenytt.no/sport/2016/12/22/L%C3%A5gare-sjukefr%C3%A5v%C3%A6r-i-Volda-13966537.ece">
No går sjukefråværet nedover
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/sport/2016/12/22/L%C3%A5gare-sjukefr%C3%A5v%C3%A6r-i-Volda-13966537.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/sport/2016/12/22/Gradert-til-svart-belte-13966546.ece">
<img src="http://www.morenytt.no/incoming/article13966545.ece/nrdt92/ALTERNATES/w180-default/xxxxxIMG_7733.jpg" alt="" title="Svart belte: Bjørn Christoffer Skorpen og Charles Andrianjafintrimo etter fullført gradering i Trondheim. Foto: Volda judoklubb" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/sport/2016/12/22/Gradert-til-svart-belte-13966546.ece">
Volding med svart belte i judo
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/sport/2016/12/22/Gradert-til-svart-belte-13966546.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2016/12/22/%E2%80%93-Sv%C3%A6rt-viktig-for-oss-13963475.ece">
<img src="http://www.morenytt.no/incoming/article13963474.ece/gyw3sr/ALTERNATES/w180-default/xxxxxIMG_6909.jpg" alt="" title="Opning: 17. desember var det opningsfest for vegstrekninga E6 Frya-Sjoa. Foto: Aurstad.no" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
E6 Frya–Sjoa vart opna 17. desember
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2016/12/22/%E2%80%93-Sv%C3%A6rt-viktig-for-oss-13963475.ece">
– Svært viktig for oss
</a>
</span>
</h3>
<p class="lead">– Dette prosjektet har vore med og heva kompetansenivået vårt, i ein stadig tøffare marknad.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2016/12/22/%E2%80%93-Sv%C3%A6rt-viktig-for-oss-13963475.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2016/12/22/Vurderer-stor-utviding-13962912.ece">
<img src="http://www.morenytt.no/incoming/article13962911.ece/gfns1f/ALTERNATES/w180-default/22NYHmarineharvest.jpg" alt="" title="Besøk: Ordførar Stein Aam (i blå kjelderess) og Odd Magne Vinjevoll i Ørsta næringskontor var mellom dei som besøkte Marine Harvest på Ytre Standal i førre veke. foto: privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Marine Harvest på Ytre Standal
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2016/12/22/Vurderer-stor-utviding-13962912.ece">
Vurderer stor utviding
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2016/12/22/Vurderer-stor-utviding-13962912.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2016/12/21/Brannstasjonen-er-i-m%C3%A5l-13962878.ece">
<img src="http://www.morenytt.no/incoming/article13962874.ece/g7efsl/ALTERNATES/w180-default/xxxxxIMG_1550.jpg" alt="" title="På plass: Brannmeister Kurt Kristiansen og brannsjef Einar Ytre-Hauge er glade for at den nye brannstasjonen i sentrum er ferdigstilt og klar for bruk." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2016/12/21/Brannstasjonen-er-i-m%C3%A5l-13962878.ece">
Ørsta har fått ny brannstasjon
</a>
</span>
</h3>
<p class="lead">Og snart kjem det fleire nye brannbilar. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2016/12/21/Brannstasjonen-er-i-m%C3%A5l-13962878.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2016/12/21/Det-g%C3%A5r-mot-ei-stormfull-jul-13963862.ece">
<img src="http://www.morenytt.no/incoming/article13963884.ece/noyxjm/ALTERNATES/w180-default/Skjermbilde.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Orkan i kasta tysdag: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2016/12/21/Det-g%C3%A5r-mot-ei-stormfull-jul-13963862.ece">
Det går mot ei stormfull jul
</a>
</span>
</h3>
<p class="lead">Det skal blåse opp att allereie onsdag kveld. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2016/12/21/Det-g%C3%A5r-mot-ei-stormfull-jul-13963862.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.morenytt.no">Møre-Nytt</a></h3>
<p>
<span class="role">Ansvarleg redaktør</span>
<a href="mailto:rune.sebones@morenytt.no">Rune Sæbønes</a>
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 70 04 19 00</a></div>
<p>
<span class="role">Tips oss!</span>
Tipstelefon: 70 04 19 00<br>
Faks: 70 04 19 01<br>
E-post: <a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
<p>
<span class="role">Annonseinfo</span>
<a href="mailto:annonse@morenytt.no">annonse@morenytt.no</a>
</p>
<p>
<span class="role">Abonnementsinfo</span>
<a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a>
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.morenytt.no/kundesenter/" class="kundesenter">Kundesenter</a>
<p>
<span class="role">Kundeservice</span>
Telefon: 70 04 19 00<br>
E-post: <a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a><br><br>
Opningstider i ekspedisjonen: Kl. 10-14,<br>måndag til fredag
</p>
<p>
<span class="role">Møre-Nytt</span>
Postboks 144, 6151 Ørsta<br>
Telefon: 70 04 19 00<br>
Faks: 70 04 19 01
</p>
</div>
<div class="disclaimer" >
<p>Møre-Nytt arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Sjå også Redaktøransvar.
Møre-Nytt har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>.
Alt innhald er opphavsrettsleg beskytta 2016 © Møre-Nytt. Powered by Escenic.</p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">
document.write("<scr"+"ipt type='text/javascript' src='//afe2.specificclick.net/adserve/?l=22954&sz=1x1&wr=j&t=j&u="+escape(document.location)+"&r="+escape(document.referrer)+"&nwk=8&rnd="+Math.ceil(1000000*Math.random())+"'></scr"+"ipt>");
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/morenytt/nyheiter",
"url": "http://www.morenytt.no/nyheiter/2016/12/23/Bilavtale-i-juleg%C3%A5ve-13966818.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/morenytt/nyheiter+url=http://www.morenytt.no/nyheiter/2016/12/23/Bilavtale-i-juleg%C3%A5ve-13966818.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337391781881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
