<!DOCTYPE html>
<html class="art clean section_kultur theme_kultur device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="morenytt"/>
<title>– God pågang -Møre-Nytt</title>
<meta name="description" content="Komande torsdag er det offisiell opning av Kunstgata i Vikegata, og initiativtakarane har von om ein liten folkefest." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/morenytt/css/ny.morenytt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/jquery-ui-1.7.3.custom.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="1573522112863741"/>
<meta property="og:image" content="http://www.morenytt.no/incoming/article14735003.ece/5370ll/ALTERNATES/w980-default/xxxxximg_2763.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="– God pågang"/>
<meta property="og:url" content="http://www.morenytt.no/kultur/2017/06/23/%E2%80%93-God-p%C3%A5gang-14913477.ece"/>
<meta property="og:site_name" content="www.morenytt.no"/>
<meta property="article:published_time" content="2017-06-23T18:00:00+01:00"/>
<meta property="article:modified_time" content="2017-06-23T14:58:23+01:00"/>
<meta name="author" property="article:author" content="Joachim Kroken Åsebø"/>
<link rel="pingback" href="http://www.morenytt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="– God pågang"/>
<meta name="cXenseParse:recs:articleid" content="14913477"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:morenytt-access" content="free"/>
<meta name="cXenseParse:morenytt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.morenytt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 164, secId: 815, artId: 14913477
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'wallpaper_topp'
,topPosRight: 'skyskraper_1'
,bannerWidthSpace: 20
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script>
requireReady(['jquery', 'lib/jquery.cookie'], function($) {
if ($.cookie('device')) {
$("#viewport").prepend('<div id="mobile_switchback" style="padding: 2rem; text-transform: uppercase; text-align: center; background: #333; color: #fff; font-size: 1.4rem;">Gå tilbake til mobilutgaven</div>');
$("#mobile_switchback").click(function(e) {
$.cookie('device', 'pc', { path: '/' , expires: -1 });
window.location.reload();
});
}
});
</script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="morenytt RSS" href="http://www.morenytt.no/kultur/?widgetName=polarisFeeds&amp;widgetId=12832803&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="morenytt ATOM" href="http://www.morenytt.no/kultur/?widgetName=polarisFeeds&amp;widgetId=12832763&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>
.masterTheme .sectionHeader {
background-color:#204c8e;
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=815&pubId=164&cat=news&meta=classic&objId=14913477&type=article&title=%e2%80%93+God+p%c3%a5gang&url=http%3a%2f%2fwww.morenytt.no%2fkultur%2f2017%2f06%2f23%2f%25E2%2580%2593-God-p%25C3%25A5gang-14913477.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=815&amp;pubId=164&amp;cat=news&amp;meta=classic&amp;objId=14913477&amp;type=article&amp;title=%e2%80%93+God+p%c3%a5gang&amp;url=http%3a%2f%2fwww.morenytt.no%2fkultur%2f2017%2f06%2f23%2f%25E2%2580%2593-God-p%25C3%25A5gang-14913477.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1573522112863741"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-moerenytt-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-moerenytt',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-moerenytt-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTicker" id="adTicker">
</div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 04 19 00</strong></p>
<ul>
<li>Faks: 70 04 19 01</li>
<li>E-post: redaksjon@morenytt.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/eavis?aviskode=MN">
<span>Les eavis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.morenytt.no/" class="logo"><span>Møre-Nytt - morenytt.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.morenytt.no/for-abonnentar/"><span>For abonnentar</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://morenytt.alda.no/minside?&aviskode=MN">Min side</a></li>
<li><a class="" href="http://morenytt.alda.no/endreprofil?21&aviskode=MN">Min bruker</a></li>
<li><a class="" href="http://www.morenytt.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab78431c7a8f54000002',
logging:true,
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301537,
subscriberUser:true,
shortcode: 'mn',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12924822"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Ørsta
</div>
<a href="http://www.yr.no/place/Norway/M%C3%B8re_og_Romsdal/%C3%98rsta/%C3%98rsta/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/09.png" alt="Rain" />
</div>
<div class="temperature warm">13</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Ørsta/Ørsta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjonar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.morenytt.no/">
<span>Framsida</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.morenytt.no/nyheiter/">
<span>Nyheiter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/sistenytt/">
<span>Siste nytt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/nyheiter/arkiv/">
<span>Arkiv</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.morenytt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="parent current">
<a target="_top" href="http://www.morenytt.no/kultur/" class="active">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.morenytt.no/reportasje/">
<span>Reportasje</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/bliabonnent?&aviskode=MN">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.morenytt.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://morenytt.alda.no/?aviskode=MN">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.morenytt.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.morenytt.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12832849" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.morenytt.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12832849"/>
<input type="hidden" name="sectionId" value="815"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Namn (valfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Kva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12832849" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.morenytt.no/">Framsida</a> / <a href="http://www.morenytt.no/kultur/">Kultur</a>
<h1 class="title">
<span class="t100">
– God pågang
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.morenytt.no/incoming/article14735003.ece/5370ll/ALTERNATES/w980-default/xxxxximg_2763.jpg" alt="Kunstgata : Evy Innselset, Syver Nupen og Carl Åge Henriksen inviterer på vegne av dei næringsdrivande i Vikegata til opning av Kunstgata komande torsdag. Arkivfoto
(Foto: Joachim Åsebø)" title="Kunstgata : Evy Innselset, Syver Nupen og Carl Åge Henriksen inviterer på vegne av dei næringsdrivande i Vikegata til opning av Kunstgata komande torsdag. Arkivfoto
(Foto: Joachim Åsebø)"/>
<p class="caption">
Kunstgata : Evy Innselset, Syver Nupen og Carl Åge Henriksen inviterer på vegne av dei næringsdrivande i Vikegata til opning av Kunstgata komande torsdag. Arkivfoto
<span class="photographer">Foto: Joachim Åsebø</span>
</p>
</figure>
<h3 class="kicker">Kunstgata opnar neste torsdag</h3>
<h1 class="title">
<span class="t100">
– God pågang
</span>
</h1>
<div class="lead">
Komande torsdag er det offisiell opning av Kunstgata i Vikegata, og initiativtakarane har von om ein liten folkefest.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Kultur</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:Joachim.Kroken.asebo@morenytt.no">
<img src="http://www.morenytt.no/incoming/article224199.ece/ALTERNATES/w80-square/Joachim.jpg" alt="Joachim Aasebø" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:Joachim.Kroken.asebo@morenytt.no"><span class="firstName">Joachim</span><span class="surName">Kroken Åsebø</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 97663168</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-06-23 06:00"><span class="label">Publisert:</span> 23.06 2017 18:00
</time>
<time class="modified" datetime="2017-06-23 06:00"><span class="label">Sist oppdatert:</span> 23.06 2017 18:00
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>
– Pågangen frå kunstnarar som vere ein del av Kunstgata i år har vore bra. Alle kunstnarane som skal stille ut er frå distriktet, og dei er ivrige etter å få vise fram kunsten sin. Totalt så har vi over tjue ulike kunstnarar som tek del i Kunstgata, seier Syver Nupen, Evy K. Innselset og Carl-Åge Henriksen.</p>
<p>
Det er dei næringsdrivande i Vikegata som inviterer til kunstgate i sommar, og i år er det fjerde året på rad kunstgata vil vere open. Initiativtakarane har god tru på at Kunstgata i år skal vere endå meir interessant både for ørstingar og tilreisande. Det er ordførar Stein Aam som vil stå for den offisielle opninga av Kunstgata komande torsdag.</p>
<p>
– Opninga blir nedom Svendsengarden, og utstillingane blir i dei ulike butikkane i gata. Alle dei næringsdrivande har stilte seg positive til å låne vekk eit vindauge til utstillingane, og det har ikkje vore noko problem å få tak nok utstillingsplass.</p>
<p>
Etter opninga vil det bli oppmoda til samla gonge rundt til dei forskjellige utstillingane, og kunstnarane blir og oppfordra til å møte opp og fortelje litt om kunsten sin.</p>
<p>
– Det vil og vere servering av kake og vi får besøk av Labb og Line. Det som står att no er å fordele dei ulike kunstnarane i lokala og vi kryssar fingrane for godt vêr under opninga.</p>
<p>
Om det skulle vere nokon fleire som har lyst til å del i utstillingane er det ikkje for seint å melde si interesse.</p>
<p>
</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '0e9d3504dbdc1adf3901b688752432739d48afcb';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'f04f889553456a3fbc9263a536f514cf849e1ffd';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Møre-Nytt:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var widgetid= '0e9d3504dbdc1adf3901b688752432739d48afcb';
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div id="art_815" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.morenytt.no/kultur/article14913477.ece"
data-numposts="10"
data-colorscheme="light"
data-width="480"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisCode html">
<p><i>Møre-Nytt ynskjer ein open og sakleg debatt. Alle innlegg vert kontrollerte etter publisering. Innlegg kan verte forkorta, redigerte eller fjerna. Det fulle namnet ditt må anten gå fram av e-postadressa, brukarnamnet eller Facebook-profilen din.</i></p>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now_classic = 'de3e14073c21c507bc7ede3c1ebcf93b8d1f282a';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_read_now_mobile = '4a3df5d748eaa9d35df8fdc322247ec8c6a4af3f';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa themeBox">
<div class="header">
<h5>Dette vert lest no:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
// var format = "w480-wide";
var format = "w480-default";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/morenytt/gfx/favicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now_classic,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Opna-marina-anlegg-i-Harstad-14923035.ece">
<img src="http://www.morenytt.no/incoming/article14923034.ece/yagurl/ALTERNATES/w180-default/xxxxxmarina.jpg" alt="" title="Harstad: Marina Solutions har levert anlegg til Harstad hamn." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Opna-marina-anlegg-i-Harstad-14923035.ece">
Opna marina-anlegg i Harstad
</a>
</span>
</h3>
<p class="lead">Torsdag opna Harstad havn det nye marinaanlegget i Harstadsjøen. Det er levert av Marina Solutions, som har kontor i Ørsta.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/06/23/Opna-marina-anlegg-i-Harstad-14923035.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Vegvesenet-finansierer-bussterminal-14923036.ece">
<img src="http://www.morenytt.no/incoming/article14415321.ece/468vdx/ALTERNATES/w180-default/img_6322.jpg" alt="" title="Knutepunkt: Vegvesenet betalar for nytt kollektivknutepunkt." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ørsta: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Vegvesenet-finansierer-bussterminal-14923036.ece">
Vegvesenet finansierer bussterminal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/06/23/Vegvesenet-finansierer-bussterminal-14923036.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/kultur/2017/06/23/%E2%80%93-God-p%C3%A5gang-14913477.ece">
<img src="http://www.morenytt.no/incoming/article14735003.ece/5370ll/ALTERNATES/w180-default/xxxxximg_2763.jpg" alt="" title="Kunstgata : Evy Innselset, Syver Nupen og Carl Åge Henriksen inviterer på vegne av dei næringsdrivande i Vikegata til opning av Kunstgata komande torsdag. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kunstgata opnar neste torsdag
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/kultur/2017/06/23/%E2%80%93-God-p%C3%A5gang-14913477.ece">
– God pågang
</a>
</span>
</h3>
<p class="lead">Komande torsdag er det offisiell opning av Kunstgata i Vikegata, og initiativtakarane har von om ein liten folkefest.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/kultur/2017/06/23/%E2%80%93-God-p%C3%A5gang-14913477.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/%E2%80%93-Eg-er-n%C3%B8gd-med-jobben-du-gjer-K%C3%A5re-14913488.ece">
<img src="http://www.morenytt.no/incoming/article14913482.ece/rnht7j/ALTERNATES/w180-default/_MG_4462.jpg" alt="" title="Jubilant: I morgon, fredag, fyller industrigründeren Kåre Liadal senior 90 år. Sonen og dagleg leiar Kåre Liadal junior driv i dag suksessbedrifta i Liadal." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/%E2%80%93-Eg-er-n%C3%B8gd-med-jobben-du-gjer-K%C3%A5re-14913488.ece">
– Eg er nøgd med jobben du gjer , Kåre
</a>
</span>
</h3>
<p class="lead">– Eg er godt nøgd med jobben du har gjort for Grøvik Verk, Kåre. Det ser bra ut, seier Kåre Liadal senior.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/06/23/%E2%80%93-Eg-er-n%C3%B8gd-med-jobben-du-gjer-K%C3%A5re-14913488.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Senterpartiet-ligg-an-til-rekordval-i-v%C3%A5rt-fylke-14921550.ece">
<img src="http://www.morenytt.no/incoming/article14921549.ece/1645xa/ALTERNATES/w180-default/img_0386.jpg" alt="" title="Gjer det godt: Senterpartiet, her representert ved ordførar Stein Aam i Ørsta." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Senterpartiet-ligg-an-til-rekordval-i-v%C3%A5rt-fylke-14921550.ece">
Senterpartiet ligg an til rekordval i vårt fylke
</a>
</span>
</h3>
<p class="lead">Sjølv om oppslutnaden til Sp fell på fleire nasjonale målingar, stormar partiet fram i Møre og Romsdal. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/06/23/Senterpartiet-ligg-an-til-rekordval-i-v%C3%A5rt-fylke-14921550.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default himmelblaa padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Send-oss-dine-jonsok-bilde-14919607.ece">
<img src="http://www.morenytt.no/incoming/article14919651.ece/19huzt/ALTERNATES/w180-default/IMG_1294.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Send-oss-dine-jonsok-bilde-14919607.ece">
Send oss dine jonsok-bilde
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/06/23/Send-oss-dine-jonsok-bilde-14919607.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/%E2%80%93-Det-gode-fisket-har-halde-seg-oppe-14908571.ece">
<img src="http://www.morenytt.no/incoming/article14908570.ece/15kaoe/ALTERNATES/w180-default/xxxxx99555_n.jpg" alt="" title="Fiskelykke: Einar Myrold fekk ein laks på vel 8 kg tysdag i fiskesona på Melle. Foto: privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/%E2%80%93-Det-gode-fisket-har-halde-seg-oppe-14908571.ece">
– Det gode fisket har halde seg oppe
</a>
</span>
</h3>
<p class="lead">Bondalselva hadde ein eventyrleg start på årets laksesesong og har hatt godt fiske den første veka. I Ørstaelva har laksen blitt litt mindre bitevillig etter at elva vaks seg stor grunn nedbøren.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/06/23/%E2%80%93-Det-gode-fisket-har-halde-seg-oppe-14908571.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Ny-hovudsponsor-for-golfklubben-14913495.ece">
<img src="http://www.morenytt.no/incoming/article14913493.ece/1nwp2r/ALTERNATES/w180-default/22NYHvoldagolfklubb.jpg" alt="" title="Sponsor: Volda Golflubb og Sparebanken Møre signerte laurdag avtale der banken blir hovudsponsor for den lokale golflubben i 2017. Frå venstre, Jan Erik Myklebust, leiar Volda Golfklubb, Mette Ryste, banksjef Sparebanken Møre, Line Wiik Bjerknes, banksjef Sparebanken Møre, Magne J. Krumsvik, sponsoransvarleg Volda Golflubb.
Foto: Webjørn Yksnøy Bergmann" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Ny-hovudsponsor-for-golfklubben-14913495.ece">
Ny hovudsponsor for golfklubben </a>
</span>
</h3>
<p class="lead">Sparebanken Møre er ny hovudsponsor for Volda Golfklubb. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/06/23/Ny-hovudsponsor-for-golfklubben-14913495.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Vil-ha-kjeldesortering-av-boset-14913490.ece">
<img src="http://www.morenytt.no/incoming/article14913489.ece/szd3xm/ALTERNATES/w180-default/xxxxxboss.jpg" alt="" title="Bos: Nye bosføresegner medfører tvungen kjeldesortering." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/Vil-ha-kjeldesortering-av-boset-14913490.ece">
Vil ha kjeldesortering av boset
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/06/23/Vil-ha-kjeldesortering-av-boset-14913490.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/L%C3%A6rte-om-hamner-sykkel-og-n%C3%A6ring-i-Flor%C3%B8-14913481.ece">
<img src="http://www.morenytt.no/incoming/article14913478.ece/hlw17t/ALTERNATES/w180-default/22NYHflora1.jpg" alt="" title="Ordførarane: Ordførar Stein Aam fann tonen med kollega Ola Teigen i Flora. Foto: per ivar lied" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.morenytt.no/nyheiter/2017/06/23/L%C3%A6rte-om-hamner-sykkel-og-n%C3%A6ring-i-Flor%C3%B8-14913481.ece">
Lærte om hamner, sykkel og næring i Florø </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.morenytt.no/nyheiter/2017/06/23/L%C3%A6rte-om-hamner-sykkel-og-n%C3%A6ring-i-Flor%C3%B8-14913481.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.morenytt.no">Møre-Nytt</a></h3>
<p>
<span class="role">Ansvarleg redaktør</span>
<a href="mailto:rune.sebones@morenytt.no">Rune Sæbønes</a>
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 70 04 19 00</a></div>
<p>
<span class="role">Tips oss!</span>
Tipstelefon: 70 04 19 00<br>
Faks: 70 04 19 01<br>
E-post: <a href="mailto:redaksjon@morenytt.no">redaksjon@morenytt.no</a>
</p>
<p>
<span class="role">Annonseinfo</span>
<a href="mailto:annonse@morenytt.no">annonse@morenytt.no</a>
</p>
<p>
<span class="role">Abonnementsinfo</span>
<a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a>
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.morenytt.no/kundesenter/" class="kundesenter">Kundesenter</a>
<p>
<span class="role">Kundeservice</span>
Telefon: 70 04 19 00<br>
E-post: <a href="mailto:abonnement@morenytt.no">abonnement@morenytt.no</a><br><br>
Opningstider i ekspedisjonen: Kl. 10-14,<br>måndag til fredag
</p>
<p>
<span class="role">Møre-Nytt</span>
Postboks 144, 6151 Ørsta<br>
Telefon: 70 04 19 00<br>
Faks: 70 04 19 01
</p>
</div>
<div class="disclaimer" >
<p>Møre-Nytt arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk. Sjå også Redaktøransvar.
Møre-Nytt har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>.
Alt innhald er opphavsrettsleg beskytta 2016 © Møre-Nytt. Powered by Escenic.</p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">
document.write("<scr"+"ipt type='text/javascript' src='//afe2.specificclick.net/adserve/?l=22954&sz=1x1&wr=j&t=j&u="+escape(document.location)+"&r="+escape(document.referrer)+"&nwk=8&rnd="+Math.ceil(1000000*Math.random())+"'></scr"+"ipt>");
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/morenytt/kultur",
"url": "http://www.morenytt.no/kultur/2017/06/23/%E2%80%93-God-p%C3%A5gang-14913477.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/morenytt/kultur+url=http://www.morenytt.no/kultur/2017/06/23/%E2%80%93-God-p%C3%A5gang-14913477.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '14913477',
contentType: 'article',
category: 'kultur',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337391781881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '14913477',
category: 'Kultur',
paid: 'false',
newspaper_shortcode: 'mn',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<script>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</script>
</body>
</html>
